Instructions and Style-Book for the Publication of Texts in
Corpus Christianorum by means of Classical Text Editor (CTE
10.03) (v. 3.0 / Sept. 2020)
based on and referring to
Instructions and Style-Book for the Publication of Texts in
Corpus Christianorum (v. 3.2 / Sept. 2020)

Preliminary statement

1

Preparation of the manuscript: Guide

2

General rules

2

Practical instructions

2

Introduction
A brief introduction to the author and the work
The manuscript tradition
Survey of previous editions
Principles applied in the edition
Bibliography

5
5
5
5
5
5

Bibliographic entries (bibliography)
Primary sources
Secondary literature

5
6
8

Bibliographic references (footnotes and apparatus)
Footnotes (introduction)
Apparatus

10
11
11

Text
Presentation
Text

12
12
17

Apparatuses
Biblical apparatus
Source apparatus
Traditio textus
Critical apparatus
Comparative apparatus

21
24
28
32
34
41

Additional notes
Presentation in the appendix
Presentation in the edition

41
42
43

Indexes

44

Template

45

Preliminary statement
The following set of guidelines is an adaptation of the Instructions and Style-Book for the
Publication of Texts in Corpus Christianorum (v. 3.1 / Sept. 16) and is intended for users
of Classical Text Editor (CTE). Numbers between square brackets in the left margin refer to
the left margin numbers of the Instructions and Style-Book and their adjacent instructions
deal with the same issues. Additional items are identified by their alphabetical extension,
e.g. [39.a], indicating that this item is added and is not to be found in the Instructions and
Style-Book for the Publication of Texts in Corpus Christianorum (v. 3.1 / Sept. 16).
Working with CTE has some persuasive advantages: the internal links between text and
apparatuses ensure that the procedure of correcting and adaptation of proofs is limited.
This economizes on the work and time of the author.
Preliminarily the editorial board however wants to point out that CTE-editions are not
automatically accepted for camera-ready printing (see [2.11]). The CTE-files will be
converted into the format required by the high-quality standard of the series; depending
on the specific features, this may mean that the file can be modified within the CTEtemplate, or alternatively can be converted into another printing program.
This does not prevent the board from recommending that the settings in CTE should be
made to resemble as far as possible the final presentation: the more they do, the more
the pdf-export can be a help for the author and the publishing manager to check the file
before delivering it for further processing. For an overview of all settings, see the Template
at the end of this document.
Working with CTE makes it far more difficult for the publishing manager to intervene. It is
therefore of great importance that authors make a pdf-file and that they correct in the
original CTE-file any errors or inaccuracies detected while reading the pdf-file and before it
is sent on to the publishing manager. Once the files are sent to the printer, only
corrections of inaccuracies due to the printing procedure and printing restraints will be
accepted.

Preparation of the manuscript: Guide
[1]

General rules

[1.1]

Before proceeding to the final draft, submit sample pages of the manuscript to the
editorial board. These sample pages should provide complete information about
the text tradition and the editorial principles, and contain at least a representative
part of the edited text with the companion apparatuses.

[1.2]

The editorial board will not reach a final decision on publication until it has
reviewed the final draft, including the introduction, the critical text, the apparatus
and the indexes.

[1.3]

After the editorial board has given its comments to the editor, it is expected that
they will be considered and implemented. If the editor cannot implement them,
the reasons must be given.

[2]

Practical instructions

[2.1]

CTE-editions must be submitted electronically, i.e. in their CTE-format as well in
pdf-export-file form.
In CTE you can preset some definitions, so that the pdf-export will resemble the
final edition to some extent. Settings are defined in Format > Document. These
settings can be overruled for particular parts of the text (e.g. sections or chapters
or paragraphs) redefining the settings for those particular parts in Format >
Paragraph or Section or Chapter. The following settings are the default-settings for
CC-editions and to be stored as Template.
Please, take care that the Font used is supported by Unicode and is the same for
all parts of the file. In this document we suggest the use of Arial Unicode MS as a
default Font.
Settings:
Format > Document
> Page

> Paper-size:

> Vertical position:

> Mirror: v Even pages
> Page Number

> Templates
> Text
> Section

> Start: v odd page
> Print: Header / Footer /
Page number: Not on first
page

> user defined
> 15,5 x 24,5
> portrait
> v suggest for printer
> v suggest for PDF
> top: 2,90
> bottom: 21
> Header: 2,32
> footer: not applicable in
CC
>
>
>
>
>

X: 12,60
±: 0,00
Y: 2,32
Align: Outer margin
Font: Arial Unicode MS 11

> Page Number

> Columns

> Templates
> Text
> Paragraph

> From margin : 2,00
> Bounding width : 9,80
> Left : 0,00
> Right : 9,80
> First indent : 0,40
> Align : Justified
> Kashida : 80
> Line Spacing : 12,5
> v Exactly
> Space Above : 0,0
/Below : 0,0
> Font
> Hyphenation : No
v No Widows
v No orphans
> Inner Mrg.

Outer Mrg.

> Templates
> Text
> Settings >
Options
> Templates

> v Reference for Next Line

> Arial Unicode MS 11,5

> 1, 2, 3
> v Continue
> Steps: 1
> Number: 1
>From margin: 0,80
>Bounding width: 13,80
>
Mirror Paragraphs in
Column

> Arial Unicode MS 11,5
> Language: Latin

> From margin: 0,00
> Bounding width : 1,75
> Left : 0,00
> Right : 1,50
> First indent : 0,00
> Align : Right
> Kashida : 80
> Line Spacing: 12,5
> Font: Arial Unicode MS 9
> Language : Latin
> Hyphenation: No
> Line Numbers > Show
Line Numbers: Chapter ||
Print: every 5 Line ||
Minimal Width 7
> From margin: 12,05
> Bounding width : 1,75
> Left : 0,00
> Right : 1,75
> First indent : 0,00
> Align : Left
> v Exactly
> Kashida : 80
> Line Spacing: 9
> Font: Arial Unicode MS 8
> Language : Latin
> Hyphenation: No

> Text
> Font
> Script

> Language: Latin
> Script Mechanism: CTE
Classic
> Characters in references:
suppress |
> Typographic Quotation
marks > v “ ” ‘ ’
>Punctuation : French

l

Files other than the text-edition (such as the introduction) must be submitted in
electronic form accompanied by a hard-copy printout.

[2.3]

Using CTE the apparatuses will be incorporated within the main file.

[2.4]

Add line numbers when using CTE. See [39].
Settings:
Format
> Document

> Margins

> Line Numbers: Inner
margin > v Chapter > Every
5 lines > Shift up to 2 lines
|| Outer margin v none
> Separator between
margin entries for the same
line: |
> v Overlap control

[2.5]

Uniform style for capitalization, sigla, abbreviations, punctuation, etc. must be
observed throughout.

[2.6]

Use the formatting features, such as italics [CTE = ctrl+shift+i; MS Word = ctrl+i],
superscripts [CTE = ctrl+shift+s; MS Word = ctrl+shift+=], small capitals [CTE &
MS Word = ctrl+shift+k], etc.
We recommend that these features only be used in combination with templates:
paragraph templates (e.g. titles that should be capitalized etc.) or font templates
(for example, italics, which are used in the case of Bible-quotes; small capitals,
used for the text that is being commented upon).

[2.7]

When another character-set, such as Greek, is required, use Unicode, for instance
Arial Unicode MS.

[2.8]

When unusual characters, such as a horizontal bar above certain letters, etc., are
needed but are not available in the unicode font, you may use provisional codes.
Alert the editorial board when submitting sample pages, and make sure that the
codes are unambiguous and do not resemble codes used elsewhere.

[2.9]

Non-Latin text should be spelled according to the conventions of the language in
question. In French, use for instance œ [Unicode 0153; CTE = 0153 F2; MS Word
= 0153 alt+x] for ligature oe (e.g. ‘œuvre’); in Spanish, use ~ for tildes (e.g.
‘España’), etc. To indicate the dimensions of the folia of a manuscript, use the
multiplication sign ['×' = Unicode 00D7; CTE = 00D7 F2; MS Word = 00D7 alt+x],
i.e. do not use the letter 'x'.

[2.10]

Punctuation: Place one space before and after an en-dash. Do not put a space
before a period, comma, exclamation point, question mark, colon and semi-colon.
Take care that no multiple spaces are used. Do not use em-dashes.
Settings:
Format

> Document
[2.11]

> Script

>Punctuation: French

CTE-format is accepted, but please inform the editorial board of its use in advance.
Upon request, we can provide you with a template in which the desired settings
have already been correctly formatted.

Introduction
[3]

The introduction may be written in English, French, German, Italian, Latin or
Spanish.

Contents. The introduction must contain the following elements:
[4]

A brief introduction to the author and the work
Place the author and his work in context, but do not discuss literary, historical, or
theological questions at length. If a longer discussion is necessary, present the
reasons for the more developed treatment to the editorial board in the initial
phase. Depending on circumstances, the board may permit a longer introduction,
or even a separate introductory volume.

[5]

The manuscript tradition
The description of the manuscript tradition is the most important part of the
introduction. Discuss the relationships among the manuscripts, illustrating them
with stemmata if possible. Describe each manuscript concisely and give complete
references to modern printed descriptions. If the manuscripts have not been
described in an earlier work or catalogue, the description may need to be longer.
Consult with the editorial board on this topic.

[6]

Survey of previous editions
Provide a brief survey of previous editions, placing the present edition in context.

[7]

Principles applied in the edition
State your editorial decisions regarding the text, and its orthography. Discuss any
special symbols used in the text and the apparatus.

[8]

Bibliography
Give complete bibliographic descriptions of both primary sources (editions) and
secondary literature. Editions need to appear in two forms: an abbreviated form
and a complete form. Secondary works appear only in their complete form in the
bibliography.

Bibliographic entries (bibliography)
[8.1.]

Uniformity in all references is essential. The system shown in the examples is
recommended.

[8.2]

References to foliation and pagination, as well as to columns, are always
abbreviated in the following way:

f. / fol. for folio and folios
p.

for page and pages

col.

for column and columns

r

for recto (in normal font, not in superscript)

v

for verso (in normal font, not in superscript)

ra

for recto, column a (in normal font, not in superscript)

vb

for verso, column b (in normal font, not in superscript)

Use a hard non-breaking space [= ctrl+shift+space] to separate it from the
following numbers (written in full).
e.g. f. 23ra-24vb; f. 23ra-vb; p. 125-127; col. 784A-785B

Primary sources
All primary sources must be given in two forms: an abbreviated form and a
complete form.
[9]

The bibliographic entries of the primary sources are given in the alphabetic order
of their abbreviated form. This abbreviated form consists of two parts: the
abbreviated Latin form of the name of the author in small capitals (use the
abbreviations listed in the Indices of the Thesaurus Linguae Latinae [addenda:
www.thesaurus.badw.de]
or
of
the
Nouum
glossarium
[www.glossaria.eu/scriptores]) followed by an abbreviated form of the Latin title in
italics.
e.g. AELR., Orat.; CASSIOD., Inst.; Epist. Seuer.; FEST., Verb. sign.;
GVILL. MALM., Gesta pont.; HIER., In Ez.; Lib. Quare; MAR.
VICTORIN., Defin.; MAR. VICTORIN., Rhet.; Ps. MAR. VICTORIN.,
Phys.

[9.1]

Names beginning with ‘Pseudo’ (abbrev. ‘Ps. + a hard non-breaking space
[= ctrl+shift+space]’) follow their authentic homonyms.
e.g. MAR. VICTORIN., Rhet.; Ps. MAR. VICTORIN., Phys.

[9.2]

Anonymous works are arranged alphabetically by title.

[10]

When more than one edition of the same text is used, avoid ambiguity by
integrating the name of the modern editor or series name into the
abbreviated form.
e.g. MAR. VICTORIN., Rhet. – ed. K. Halm; MAR. VICTORIN., Rhet. – ed.
J. K. Orelli
e.g. AVG., Serm. – CC SL; AVG., Serm. – PL

The abbreviated form is followed by the full bibliographic description.
[11]

The author’s name, in small capitals. Whereas the abbreviated form is
always a Latin form, the complete form gives the name as it appears in the
publication. An author integrated into the title is part of the title and is
placed either in italics (in the case of a monograph) or in standard type
within single quotation marks (in the case of an article), but not in small
capitals.

[12]

The title, in italics or standard type within single quotation marks (‘...’) is
to be given in full. Whereas the abbreviated form is always a Latin form, in
the complete form it is given as it appears in the publication. The title is
placed in italics in the case of a monograph and, in the case of an article in
a collective work or a journal, in standard type within single quotation

marks (‘...’).
e.g. ISID., Orig. = ISIDORO DE SEVILLA, Etimologías Libro XIX: de
naves, edificios y vestidos – ed. M. Rodríguez-Pantoja (Auteurs
latins du Moyen Âge), Paris, 1995.

editor follow the title in standard type,

[13]

The initial(s) and surname of the
separated from it by an en-dash.

[13.1]

Use a hard non-breaking space [= ctrl+shift+space] to separate the initials
of the given names, if more than one. In the case of a compound given
name, the initials are linked by a hyphen.
e.g. Liber Quare – ed. G. P. Götz (CC CM, 60), Turnhout, 1983.
e.g. AVGVSTINVS, De uera religione – ed. K.-D. Daur (CC SL, 32),
Turnhout, 1962, p. 169-274.

[13.2]

Two or more editors are separated from one another by a comma. See
however [19] for usage in secondary literature, where two or more authors
are separated, by preference, by an en-dash.
e.g. ANDREAS DE SANCTO VICTORE, Expositio super Heptateuchum –
ed. Ch. Lohr, R. Berndt (CC CM, 53), Turnhout, 1986.

[14]

If the monograph appeared in a series, give the series name in italics
within unitalicized parentheses. For the series abbreviations, see [18]. The
number of the publication within the series is placed in unitalicized Arabic
numerals, separated from the series name by a comma.
e.g. FEST., Verb. sign. = Sexti Pompei Festi De uerborum significatu
quae supersunt. Cum Pauli Epitome – ed. W. M. Lindsay
(Bibliotheca Teubneriana), Leipzig, 1997 (ed. stereotypa
1913).
e.g. HIER., In Ez. = HIERONYMVS, Commentariorum in Hiezechielem
libri XIV – ed. F. Glorie (CC SL, 75), Turnhout, 1964.
e.g. AVG., Serm. – PL = S. Aurelii Augustini Hipponensis episcopi
Sermones (PL, 38-39), Paris, 1841.
e.g. AVG., Quant. anim. = AVGVSTINVS, De quantitate animae – ed.
W. Hörmann (CSEL, 89), Wien, 1986, p. 131-231.
e.g. Ps. MAR. VICTORIN., Phys. = C. F. MARIVS VICTORINVS, De phisicis
liber – ed. A. Mai (PL, 8), Paris, 1844, col. 1295-1310.

The title and editor are followed by the
[15]

publication information.

In the case of a monograph, give the place and year of publication.
e.g. CASSIOD., Inst. = Cassiodori Senatoris Institutiones – ed.
R. A. B. Mynors (Oxford Classical Texts), Oxford, 1961.

[16]

In the case of a part of a collective work, give the title of the collective
work (italics), preceded by ‘in’ and followed by its editor, place and year of
publication and the pages or columns. Do not spell out the words ‘folio’,
‘page’ or ‘column’: use ‘f.’ / ‘fol.’, ‘p.’ and ‘col.’ only, whether singular or
plural. Be sure to put a hard non-breaking space [= ctrl+shift+space]
between ‘f.’ / ‘fol.’, ‘p.’, ‘col.’ and the subsequent numbers. If the editor of
the edition is also the editor of the collective work, give the name only
once, as editor of the whole publication.
e.g. MAR. VICTORIN., Defin. = C. MARIVS VICTORINVS, ‘De
definitionibus’ – ed. Th. Stangel, in P. HADOT, Marius Victorinus.
Recherches sur sa vie et ses œuvres (Études augustiniennes.
Série Antiquité, 44), Paris, 1971, p. 331-362.
e.g. CAROL. M., Epist. de litt. colendis = Karoli Epistula de litteris
colendis, in Karoli Magni Capitularia – ed. A. Boretius (MGH,

Capit., 1), Hannover, 1881, n. 29, p. 78-79.
e.g. Epist. Seuer. = Epistola ad Seuerinum de caritate – ed.
G. Dumeige, in IVES, Épître à Séverin sur la charité. RICHARD DE
SAINT-VICTOR, Les quatre degrés de la violente charité – texte
critique avec introduction, traduction et notes publié par
G. Dumeige (Textes philosophiques du Moyen Âge, 3), Paris,
1955, p. 44-87.
e.g. MAR. VICTORIN., Rhet. = ‘[Q. Fabii Laurentii] Victorini
Explanationes in Ciceronis Rhetoricam’, in Rhetores Latini
Minores – ed. K. Halm, Lipsiae, 1863, p. 157-304.
e.g. HVBERT. MEDIOL., Summa = ‘Huberti Summa Colligite
fragmenta f. 26va-b’, in Y. IWAKUMA, ‘Enuntiabilia in TwelfthCentury Logic and Theology’, in Vestigia, imagines, verba.
Semiotics and Logic in Medieval Theological Texts (XIIth – XIVth
Century) – ed. C. Marmo (Semiotic and Cognitive Studies, 4),
Turnhout, 1997, p. 28.

[17]

In the case of an article in a journal, give only the title of the journal in
italics, followed in standard type by a comma, the volume number, the year
within parentheses, followed by a comma, p. and the inclusive pages. Be
sure to put a hard non-breaking space [= ctrl+shift+space] between ‘p.’
and the subsequent numbers.
e.g. AELR., Orat. = ‘Aelred of Rievaulx’s Oratio pastoralis: A New
Edition’ – ed. M. L. Dutton, Cistercian Studies Quarterly, 38
(2003), p. 297-308.
e.g. GVILL. MALM., Gesta pont. = M. WINTERBOTTOM, ‘A New Passage
of William of Malmesbury’s Gesta Pontificum’, The Journal of
Medieval Latin, 11 (2001), p. 50-59.

[18]

Abbreviations for series of primary sources
AASS
Acta Sanctorum
CC SL
Corpus Christianorum, Series Latina
CC CM
Corpus Christianorum, Continuatio Mediaevalis
CC SG
Corpus Christianorum, Series Graeca
CC SA
Corpus Christianorum, Series Apocryphorum
CSEL
Corpus Scriptorum Ecclesiasticorum Latinorum
MGH
Monumenta Germaniae Historica
abbreviations,
see
www.dmgh.de
MGH, Auct. ant.
Auctores antiquissimi
MGH, Capit.
Capitularia regum Francorum
MGH, Conc.
Concilia
MGH, Epp.
Epistolae
MGH, LL nat. Germ.
Leges nationum Germanicarum
MGH, Poetae
Poetae
MGH, SS rer. Merou.
Scriptores rerum Merouingicarum
etc.
PG
Patrologia Graeca
PL
Patrologia Latina
PLS
Patrologiae Latinae Supplementum
SC
Sources Chrétiennes

This list is not exhaustive. Every abbreviation must be immediately identifiable.
Use the lists in the CPL and CPG.

Secondary literature
The bibliography cites the complete bibliographic reference.
[19]

The author’s name consists of the surname given in small capitals,
followed by a comma and the initial letter(s) of the given name(s) (with a
hard non-breaking space [= ctrl+shift+space] between different initials,

and a hyphen between the initials of a compound given name). A second
author is separated from the first one, preferably by an en-dash.
e.g. BOUHOT, J.-P.
e.g. KENNEDY, G. A.
e.g.

[20]

DE

LIBERA, A. – ROSIER-CATACH, I.

The title of a monograph is placed in italics. Titles of articles, whether in a
journal or as a part of a collective work, appear in standard type, within
single quotation marks (‘...’).
e.g. HADOT, P., Marius Victorinus. Recherches sur sa vie et ses
œuvres, Paris, 1971.
e.g. HUYGENS, R. B. C., Le moine Idung et ses deux ouvrages
Argumentum super quatuor quaestionibus et Dialogus duorum
monachorum (Biblioteca degli Studi Medievali, 11), Spoleto,
1980.
e.g. KENNEDY, G. A., ‘The Survival of Classical Rhetoric from Late
Antiquity to the Middle Ages’, in A New History of Classical
Rhetoric – ed. G. A. Kennedy, Princeton, 1994, p. 271-284.
e.g. HADOT, P., ‘Cancellatus respectus’, Archivum Latinitatis Medii
Aevi, 24 (1954), p. 277-282.
e.g. ARDUINI, M. -L., ‘Il problema della paupertas nella Vita sancti
Heriberti archiepiscopi coloniensis di Rupert di Deutz’, Studi
Medievali, 3a, 20 (1979), p. 87-138.

[21]

A review article is cited under the name of the reviewer followed by ‘rec.’
and the identification of the reviewed publication.
e.g. GIUSTA, M., rec., ‘Censorini De die natali – ed. N. Sallmann,
Leipzig, 1983’, Gnomon, 57 (1985), p. 559-561.
e.g. CAMARGO, M., rec., ‘T. Haye, Oratio. Mittelalterliche Redekunst
in lateinischer Sprache, Leiden, 1999’, The Journal of Medieval
Latin, 11 (2001), p. 227-229.

[22]

In the case of a collective work, the title is followed by the editor in
standard type and separated by a dash. Use this format also for giving the
name of a translator, illustrator, collaborator, etc.
e.g. Texts and Transmission. A Survey on Latin Classics – ed. L. D.
Reynolds, Oxford, 19903.
e.g. DECLERCQ, G., Anno Domini. Les origines de l’ère chrétienne –
trad. C. Adeline, Turnhout, 2000.

[23]

A monograph or a collective work may be published in a collection or
series. This series name is placed in italics and within parentheses
immediately following the title (or the title and the editor in the case of a
collective work). The number of the publication within the series is placed in
unitalicized Arabic numerals, separated from the series name by a comma.
e.g. CLERVAL, A., Les écoles de Chartres au Moyen Âge (Mémoires
de la Société archéologique d’Eure-et-Loir, 11), Chartres,
1895.
e.g. Vestigia, imagines, verba. Semiotics and Logic in Medieval
Theological Texts (XIIth – XIVth Century) – ed. C. Marmo
(Semiotic and Cognitive Studies, 4), Turnhout, 1997.
e.g. Latin vulgaire – Latin tardif. Actes du IVe Colloque
International sur le latin vulgaire et tardif (Caen 2-5 sept.
1994) – ed. L. Callebat (Université de Caen. Centre d’études et
de recherche sur l’antiquité: textes scientifiques et techniques
latins), Hildesheim, 1995.

The title, possibly followed by an editor and/or a series, is followed by the
publication information.
[24]

In the case of a monograph, give the place and year of publication.
e.g. BOUHOT, J.-P., Ratramme de Corbie. Histoire littéraire et
controverses doctrinales, Paris, 1976.
e.g. RIEDINGER, R., Der Codex Vindobonensis 418. Seine Vorlage
und seine Schreiber (Instrumenta Patristica, 17), Steenbrugge
– Den Haag, 1989.
e.g. MUNK OLSEN, B., L’étude des auteurs classiques latins aux XIe
et XIIe siècles, I: Catalogue des manuscrits classiques latins
copiés du IXe au XIIe siècle: Apicius-Juvénal; II: Catalogue des
manuscrits classiques latins copiés du IXe au XIIe siècle: LiviusVitruvius; Florilèges – essais de plume; III, 1: Les classiques
dans les bibliothèques médiévales; III, 2: Addenda et
corrigenda – Tables (Documents, études et répertoires publiés
par l’Institut de Recherche et d’Histoire des Textes), Paris,
1982-1989.

[25]

In the case of a part of a collective work, give the title of the collective
work (italics), preceded by ‘in’ and followed by its editor, place and year of
publication and the pages or columns. Do not spell out the words page or
column: use ‘p.’ and ‘col.’ only, whether singular or plural. Be sure to put a
hard non-breaking space [= ctrl+shift+space] between ‘p.’ and ‘col.’ and
the subsequent numbers.
e.g.

DE LIBERA, A. – ROSIER-CATACH, I., ‘L’analyse scotiste de la
formule de la consécration eucharistique’, in Vestigia,
imagines, verba. Semiotics and Logic in Medieval Theological
Texts (XIIth – XIVth Century) – ed. C. Marmo (Semiotic and
Cognitive Studies, 4), Turnhout, 1997, p. 171-201.

e.g. KENNEDY, G. A., ‘The Survival of Classical Rhetoric from Late
Antiquity to the Middle Ages’, in A New History of Classical
Rhetoric – ed. G. A. Kennedy, Princeton, 1994, p. 271-284.
e.g. ARDUINI, M.-L., ‘Rupert von Deutz’, in Theologische
Realenzyklopädie, 29, 3/4, Berlin – New York, 1998, p. 474483.

[26]

In the case of an article in a journal, give only the title of the journal in
italics, followed in standard type by a comma, the volume number, the year
within parentheses, followed by a comma, p. and the inclusive pages. Be
sure to put a hard non-breaking space [= ctrl+shift+space] between ‘p.’
and the subsequent numbers.
e.g. BOYNTON, S., ‘Latin Glosses on the Office Hymns in EleventhCentury Continental Hymnaries’, The Journal of Medieval Latin,
11 (2001), p. 1-26.
e.g. HADOT, P., ‘Cancellatus respectus’, Archivum Latinitatis Medii
Aevi, 24 (1954), p. 277-282.

[27]

Use a short reference form for secondary literature if the items are cited
frequently in the introduction or apparatus. This form consists of the surname of
the author in small capitals, followed by a significant part of the title (italics in the
case of a monograph; standard type within single quotation marks [‘...’] for the
other cases).
e.g. MUNK OLSEN, L’étude, III, 1; HADOT, Marius Victorinus; KENNEDY,
‘Survival of Classical Rhetoric’

Bibliographic references (footnotes and apparatus)

Footnotes (introduction)
[28]

Generalities

[28.1]

Footnotes in the introduction end with a period or full stop.

[28.2]

Do not use op. cit. Use the short reference form / abbreviated form instead.

[28.3]

Use ibid. sparingly. When reference is made to the same source as in the previous
note, ibid. is acceptable.

[28.4]

Do not use f., ff., sq., sqq. but give the exact location of the text.

[28.5]

Do not spell out the words ‘folio’, ‘page’ or ‘column’: use ‘f.’ / ‘fol.’, ‘p.’ and ‘col.’
only, whether singular or plural. Use a hard non-breaking space
[= ctrl+shift+space] to separate it from the following numbers.

[28.6]

Numbers of folios, pages and columns are written in full:
e.g. f. 23ra-24vb; f. 23ra-vb; p. 125-127; col. 784A-785B

[29]

Primary sources

[29.1]

If the note indicates a locus in the Latin text, the reference should be made as in
the apparatus (see [32]).

[29.2]

If the note refers to an editor’s introduction (that is, not to the Latin text), add the
editor’s name to the abbreviated form. The page numbers are preceded by a
comma and by the abbreviation ‘p.’. Be sure to put a hard non-breaking space
[= ctrl+shift+space] between ‘p.’ and the subsequent numbers.
e.g. CASSIOD., Inst. – ed. R. A. B. Mynors, p. vi.
e.g. Rhetores Latini Minores – ed. K. Halm, p. ix.

[30]

Secondary literature

[30.1]

Give complete references to secondary literature in the footnotes (please cite
authors with their given name preceding their surname). Use the short reference
form only for publications that are frequently cited and only from its second
mention on.

[30.2]

Whether you use the short or complete reference form, indicate the precise locus.
The title is followed by a comma and the page(s) referred to. Page numbers may
be omitted if the reference is to a monograph or to a collective work in its entirety.
e.g. S. BOYNTON, ‘Latin Glosses on the Office Hymns in EleventhCentury Continental Hymnaries’, The Journal of Medieval Latin,
11 (2001), p. 12.
e.g. MUNK OLSEN, L’étude, III, 1, p. 53.
e.g. The principal reference work to Victorinus is beyond any doubt
HADOT, Marius Victorinus.

Apparatus
[31]

Generalities

[31.1]

References in the apparatus do not end with a period or full stop.

[31.2]

Do not use op. cit. Use the short reference form / abbreviated form instead.

[31.3]

Do not use ibid.

[31.4]

Do not use f., ff., sq., sqq. but give the exact location of the text.

[31.5]

Do not spell out the words folio, page or column: use ‘f.’ / ‘fol.’, ‘p.’ and ‘col.’ only,
whether singular or plural. Use a hard non-breaking space [= ctrl+shift+space] to
separate it from the following numbers.

[31.6]

Numbers of folios, pages and columns are written in full:
e.g. f. 23ra-24vb; f. 23ra-vb; p. 125-127; col. 784A-785B

[32]

Primary sources

[32.1]

References to an exact locus in an edition are given in abbreviated form. Provide
both the reference to the text (liber, caput, etc., separated by a comma and a
hard non-breaking space [= ctrl+shift+space]) and the exact locus in the edition.
If the source is a classical text of which there exist several editions, and if the
locus is unambiguous, it is sufficient to give the reference to the text (liber, caput,
etc.), without specifying the edition. If the editor needs to refer to a specific
edition, the reference must be to a critical one, cited in the bibliography (see [8]).

[32.2]

The locus in the text follows the title of the work with no intervening comma. Do
not use roman numerals: AVG., Sermo 287, 2 and not: AVG., Sermo CCLXXXVII, 2.

[32.3]

When citing the locus in an edition, place this reference within parentheses after
the locus in the text. Indicate whether the citation is to pages or columns. Line
numbers are separated from page references by a comma.
e.g. quod – perplexa est] cfr HIER., In Ez. 13, praef. (p. 606, 3340) (= p. 606, lines 33-40 in the edition of F. Glorie, CC SL,
75, 1964)
e.g. cfr AVG., Serm. 25, 7 (PL, 38, col. 170) (= col. 170 in one of
the two used editions, namely the one of PL)
e.g. Qui potest – oret ut possit] HVBERT. MEDIOL., Summa (p. 28) (=
p. 28 in the text edited by Y. Iwakuma in 1997, in Semiotic
and Cognitive Studies, 4)

[33]

Secondary literature
In exceptional cases a reference to secondary literature may occur in the
apparatus or notes. Follow the format used in the footnotes (see [30]).

Text
Presentation
[34]
[34.1]

[34.2]

Conspectus siglorum
A conspectus siglorum precedes the text. It lists and identifies all the sigla of
manuscripts and editions used. Order the manuscripts and editions alphabetically
by their sigla.
The sigla are in Roman italic: use uppercase letters for manuscripts, and lowercase
for printed editions.

If needed, use Greek italic lowercase letters for groups of manuscripts and order
the sigla alphabetically within each group.
If the text has appeared in another modern edition, maintain the sigla used
previously if possible (see [5] – [7]). Example:
α
B

BRUXELLES, Bibliothèque royale 11424-26 (s.

XII)

N

PARIS, Bibliothèque nationale de France, lat. 5553A (s.

P

BERLIN, Staatsbibliothek zu Berlin – Preußischer Kulturbesitz,
Phill. 1694 (180) (s. XII-XIII)

XIV)

β
A

ARRAS, Bibliothèque municipale 258 (s.

L

LAON, Bibliothèque municipale 463 (s.

XII)

XII)

γ

[35]

T

CAMBRIDGE, Trinity College Library 373 (B. 15.38) (s.

U

CAMBRIDGE, University Library Kk II 22 (s.

XIII)

V

VATICANO, Biblioteca Apostolica Vaticana, Vat. lat. 1175 (s.

m

HVGO DE S. VICTORE, De uanitate mundi et rerum transeuntium
usu libri quatuor – ed. J. P. Migne (PL, 176), Paris, 1854,
col. 703B-740C.

XIII)
XIV)

Marginal references
Settings
Format
> Document

> Templates > Text >
Section
> Templates > Text >
Paragraph
> Inner Mrg.

> Outer Mrg.

>
Mirror paragraph in
column
> From margin: 0,00
> Bounding width : 1,75
> Left : 0,00
> Right : 1,75
> First indent : 0,00
> Align : Right
> Kashida : 80
> Line Spacing: 12,5
> Font: Arial Unicode MS 9
|| Language : Latin
> Hyphenation: No
> Line Numbers > Show
Line Numbers: Chapter ||
Print: every 5 Line ||
Minimal Width 7
> From margin: 12,05
> Bounding width : 1,75
> Left : 0,00
> Right : 1,75
> First indent : 0,00
> Align : Left
> Kashida : 80

> Line Spacing: 9
> Font: Arial Unicode MS 8
|| Language : Latin
> Hyphenation: No
As the text section is now formatted in a way margins will not be mirrored (see
also [2.1]), in CTE the right margin = outer margin, whereas the left margin =
inner margin.
[36]

Right margin = outer margin

[36.1]

If an edition relies on a single manuscript, the folio numbers of the manuscript are
given in the right margin. In the same way a reference can be made to the pages
or columns of another widely used edition. The change from one folio / page or
column to the next is marked in the text by a vertical bar.

[36.2]

In the right margin also an additional note for a word or passage in the text can be
marked (see [102]).

[36.3]

Insert > outer margin.
The reference is placed in the text, so that this reference will be placed
automatically in the right margin. Take care that no space precedes the reference.
e.g. reference to a folio number: antequam |90vb habeatur ... in
aliis uolu|91raminibus
text: antequam | habeatur ... in aliis uolu|minibus
right margin: 90vb
91ra
e.g. reference to an additional note: dubia pitagorice littere
bicorniaadnot. peregisse memineram
text: dubia pitagorice littere bicornia peregisse memineram
right margin: adnot.

[36.3a]

The vertical bar should not appear in the apparatuses:
Settings
Format
> Document

> Script

> Characters in References
> Suppress: |

[37]

Left margin = inner margin

[37.1]

In some specific cases references can be added in the left margin: in exegetical
works and commentaries there can be a reference to the book and / or verses (for
instance, of the Scripture), in historical works dates can be indicated in the left
margin (see for instance CC CM, 63/63A).

[37.2]

Insert > inner margin.
The reference is placed in the text, so that this reference will be placed
automatically in the left margin. Take care that no space precedes the reference.
e.g. reference to a date: Accidit autem ut Septembre proximoIX
1158 cum omni comitatu suo tradita est.
text: Accidit autem ut Septembre proximo cum omni comitatu suo
tradita est.
left margin: IX 1158

Order of parts of the book and running heads
[38]

The running heads give textual references to book, chapter, and paragraph. The
editor will allocate them in consultation with the publishing manager. CTE offers
the possibility to manage those headers while preparing the edition:
Settings
Format
> Document

> Templates > Header &
Footer

Based on Text .
Paragraph> From margin :
0,80 || Left : 0,00 ||
Bounding Width : 13,80 ||
Right : 13,80 || First
Indent : 0,00 || Align :
Center
Font> Arial Unicode MS 9,5
|| Capitals
Language : Latin

You can redefine for every section (chapter, sermon ...) a new header and
distinguish, if needed, the header of the even page from the header of the odd
page. For each section in the text there are four lines, in which you can enter the
respective headers and footers, in the following order: header on even pages,
header on odd pages, footer on even pages, footer on odd pages. If you want the
same header on odd and even pages, you have to specify it twice, in subsequent
lines.
[38.a]

If you want the logical section of the text to be printed in the header (e.g. chapter
number or title). Evidently, you first have to insert the logical division into the text
using a chapter identifier, see [39.c].
Settings : Open View > Header and define:
References
> Header
Reference

> Chapter and Line

v From First chapter on
Page
If a subsequent chapter
starts on the same page and
you want to make this clear
in the header, then define
additionally:
v To last Chapter on Page
“To” before chapters: –

If you want the sublevel equally be mentioned, first insert this logical division in
the text, using the r-command:
Insert > Command: 'r: adding the name of the level (e.g. ‘paragr’), a colon (‘:’)
and its number; e.g. r-paragr: 1
Settings : open View > Header and define:
References
> Header
Reference

> Margins and commands

Reference: v Command >
Identifier: r-paragr
v From First on Page

If a subsequent paragraph
starts on the same page and
you want to make this clear
in the header, then define
additionally:
v To Last Reference on
Page
“To”: –
In the same way, the references to the marginal notes can be integrated in the
header. This can be of use in case of commentaries when references to the
commented text are made in the left margin.
> Header
Reference

> Margins and commands

Reference: v Inner Margin
v From First on Page
If a subsequent reference
starts on the same page and
you want to make this clear
in the header, then define
additionally:
v To Last Reference on
Page
“To”: –

[39]

In each logical unit (chapter, sermon ...), the lines of the text are numbered
incrementally by fives. Avoid logical units in excess of one thousand lines. The
publishing manager assists you in this task.

[39.a]

Settings for

line-numbering:

Format
> Document >

> Margins

> Line Numbers: Inner
margin > v Chapter > Every
5 lines > Shift up to 2 lines
|| Outer margin v none
> Separator between
margin entries for the same
line: |
> v Overlap control
> Templates > Text
> Inner Mrg. > Show Line
> Paragraph
Numbers : Chapter || Print
Every: 5 Line || Minimal
Width: 7
But: if chapters are very small, you can decide not to restart line numbering every
chapter, thus overruling the Document Format:
Settings
Format
> Chapter
[39.b]

Start line numbers

v Continue numbering

In some rare cases, you might want to change the numbering of the lines: do so
using the Format > Chapter or, if you need a change within a chapter, using
Insert > Commands: 'cl', 'cl+' or 'cl-'. In order to prevent the numbering of
empty lines, all use of empty lines should be avoided; instead, use the Settings
Format > Document > Templates > Paragraph > Space above / Space before; or
in certain cases where the settings need altering from the general template,

Settings Format > Paragraph > Space above / Space before.
[39.c]

You must identify all logical units, so that CTE can start numbering lines from
the beginning of each logical unit:
Insert > Chapter identifier
We recommend the use of logical unit abbreviations that may be used as
identifiers when referring to the text (e.g. in the apparatuses and / or header). For
instance: Prologus becomes Prol.; Capitulum primum / I becomes Cap. I or I
Settings for references to the

line numbers in the apparatuses:

Format
> Document >
Templates
> notes/apparatus
> Settings
> Style
[39.d]

> References

> Use: Chapters
> Show: Chapter, line –
ranges preceding
> After page break, print
chapter: on first item in
chapter

If the edited text contains titles of Books, Chapters etc., we strongly recommend
to provide a paragraph template, named Heading, in order to define the
presentation of these titles. The different levels can be distinguished by their
specific font template.
Settings for

template ‘Heading1’ etc.; e.g.

Format
> Document >
Templates
> Heading1

> Based on: Text
> v Keep formats
> Paragraph

> From margin : 2,0
> Bounding width : 9,80
> Left : 0,00
> Right : 9,80
> First indent : 0,00
> Align : Center
> Kashida : 80
> Line Spacing : 12,5
> Space Above : 36 ||
Below : 12
> Arial Unicode MS 11,5
> Language: Latin

> Font
> Hyphenation : No
v Keep with next

Text
[40]

Latin text
Spelling:
We recommend the following orthographic conventions for the Latin text:

[40.1]

u

for

u

and

v

V

for

U

and

V

i

for

i

and

j

I

for

I

and

J

E-caudata, as a rule, should be represented by ae or e and the choice(s)

made by the editor should be explained in the introduction. If the e-caudata
must be represented, for instance in the critical apparatus, it should be
encoded as ȩ [Unicode 0229; CTE = 0229 F2] or Ȩ [Unicode 0228; CTE
= 0228 F2] or Insert > Character/symbol > Characters
Ligatures of o+e and a+e are not admitted in the Latin text.
[40.2]

These conventions do not concern words in vernacular languages occurring
within the Latin text. Those words should be spelled according to the
conventions of the language in question.

[40.3]

Titles of works require a capital first letter.
e.g. De amicitia (not: De Amicitia)

[40.4]

Nomina sacra require a capital letter.
e.g. Apostolus (i.e. Paulus), Deus, Dominus, Euangelium, Propheta
(i.e. Isaias), Scriptura, Spiritus, Testamentum, Trinitas, Virgo
e.g. sanctus Dominus, sanctum Euangelium, sancta Scriptura,
Scriptura sacra, beata Virgo

[40.5]

Proper names of persons and places (and their inhabitants) require a
capital letter. As a rule, adjectives derived from those proper names take a
capital letter.
e.g. Lucas, Roma, Romani, Graeci, Grande Pratum, Caluus Mons
e.g. beata Maria, sanctus Iohannes, but: in crastino Sancti
Iohannis (referring to the saint’s day), ecclesia Beatae Mariae
(referring to the name of the church)
e.g. episcopus
Parisiensis,
comes
dioecesis, Graeca lingua expeditus

[40.6]

Flandrensis,

Traiectensis

Numbers within the Latin text can be presented in their full form or using
Roman numerals. Roman numerals should be put in capitals. Flexion
suffixes of Roman ordinal numbers, when applicable, are put in superscript.
e.g. cardinal numbers: IIII, IV, VII or quatuor (not: IVor), septem
e.g. ordinal numbers: quarto, septimam or IIIIo, IVo, VIIam or IIII,
IV, VII

[41]

Use the following symbols for passages of one or more words requiring editorial
intervention.
[

]

for words suppressed by the editor

〈

〉

for words added by the editor
[= Unicode 2329 / 232A; CTE = 2329 F2 / 232A F2] or
Insert > Character/symbol > Characters

†

†

for corrupt passages
[= alt+0134]

***

for lacunae

Do not use them within a single word: note the form of the word in the critical
apparatus. The symbols are printed in standard type. If your text requires other
symbols, discuss the need for them when you present the sample pages to the
editorial board (see [1]).
[42]

Typeface in the Latin text
The text is written in standard type. Variations in size of type font or colour will
not be maintained in the final printed text.

Settings
Format
> Document
[42.a]

> Templates > Text

> Font: Arial Unicode MS
11,5

As a rule, a word that requires capitalization in the text should remain capitalized
in the apparatus. Small capitals, however, should be treated as lowercase letters;
thus a small capital ‘V’ in the text should appear as a lowercase ‘u’ in the
apparatus. See [53.b].
> Settings > Transliteration

> reference transliteration:
Latin v to u

If, occasionally, you want a capitalized first character of a word in the text not to
be capitalized in the apparatus, you should encode the lowercase letter into a
capital letter using [ctrl+W].
[42.1]

Italics are used only for literal quotations from the Bible.

[42.2]

Bold is not used in the Latin text.

[42.3]

Small capitals are used in commentaries for the lemmata of the text which is
commented upon. But once the lemma (in small capitals) is identified within the
text, repetitions of it (or parts of it) or paraphrases no longer appear in small
capitals. Depending on their nature they should be put in italics / within double
quotation marks, when intended as a biblical / non-biblical quote (see [43]; [46])
or in standard type, when interwoven with the thought process of the author (see
[45]; [48]), or in standard type within single quotation marks, when brought into
sharper focus as the object of the commentary (see [45.1]; [48.1]).

[42.4]

Single quotation marks (‘...’) are used to indicate words highlighted by the
author in the text.
Settings
Format
> Document

> Script

> Typographic Quotation
marks > v “ ” ‘ ’

Quotations and allusions

Bible
[43]

Direct, literal quotations from the Bible are placed in italics. If the author
announces a direct quotation, place all of it in italics even though a few words may
be lacking or there are slight deviations due to syntactical adaptations to the
context. If the author does not announce a direct quotation, use italics if the
quotation is literal, uninterrupted, and central to the following discussion.

[44]

Echoes of Biblical passages or allusions to the Bible remain in standard type. Note
them in the biblical apparatus by ‘cfr’. Ideas and phrases from the Bible are such
an integral part of the thought processes of our Christian authors that we cannot
set off every allusion in italics.

[45]

When the author repeats words or phrases from a literal Bible quotation (in italics)
in order to comment upon them, use standard type. Do not place the words or
phrases in italics.
e.g. Ps. 103: Extendens caelum sicut pellem, qui tegis aquis
superiora eius. Deus enim extendit caelestem animam, ipsam
interius dilatando amore suo, sicut pellem, id est ad
similitudinem pellis extendendae, praeueniendo eam in

benedictionibus caelestium unctionum; tegit etiam aquis
superiora eius, protegendo gratiarum promouentium arcanis
influentiis supermentalia uniuersa ipsius sua gratuita bonitate.
[45.1]

When the author repeats a single word or phrase from a literal Bible quotation (in
italics) in order to bring it into sharper focus, use standard type, and place the
word or phrase selected within single quotation marks.
e.g. Apoc. 10, 1: Et uidi alium angelum fortem descendentem de
caelo amictum nube et iris in capite eius: ‘Angelus amictus’
erat Christus; ‘angelus fortis’ humana natura.

Settings: see [42.4]

Other sources
[46]

Other sources are (as a rule) never placed in italics, not even when intentionally
and literally quoted. They can be placed within double quotation marks (“...”).
They can be preceded by a colon or introduced by ‘quod’ (in which case the colon
disappears).
Settings
Format
> Document

[47]

> Script

> Typographic Quotation
marks > v “ ” ‘ ’

Words cited within a quotation are placed within single quotation marks (‘...’).
Settings: see [42.4]

[48]

When the author repeats words or phrases from a literal quotation (within double
quotation marks) in order to comment upon them, use standard type. Do not place
the words or phrases within double quotation marks.

[48.1]

When the author repeats a single word or phrase from a literal quotation (within
double quotation marks) in order to bring it into sharper focus, use standard type,
and place the word or phrase selected within single quotation marks (‘...’).
Settings: see [42.4]

Direct speech
[49]

The words that are quoted from a speech, discussion, or conversation are likewise
placed within double quotation marks (“...”). They can be preceded by a colon or
introduced by ‘quod’ (in which case the colon disappears).
Settings: see [46]

[50]

Within direct speech, words cited are not placed within double quotation marks
(“...”), but within single quotation marks (‘...’).
Settings: see [42.4]

[51]

When the author repeats words or phrases from direct speech (within double
quotation marks) in order to comment upon them, use standard type. Do not place
the words or phrases within double quotation marks.

[51.1]

When the author repeats a single word or phrase from a direct speech (within
double quotation marks) in order to bring it into sharper focus, use standard type,
and place the word or phrase selected within single quotation marks (‘...’).
Settings: see [42.4]

[52]

Punctuation
Punctuation is of the utmost importance. Its purpose is to make the structure of
the text clear to the modern-day reader. Do not follow the punctuation of a
manuscript or an earlier edition unless the punctuation coincides with modern

usage.
[52.1]

Punctuation marks appear in the same type, whether italic or standard, as the text
to which they pertain.

[52.2]

The conventions of vernacular languages vary, and editors are understandably
influenced in the punctuation of Latin by the rules pertaining to their mother
tongue. While rigid rules for the punctuation of Latin texts cannot be enforced,
these are the preferences of the editorial board:
No comma

before an object or subject clause when the main verb precedes.
e.g. Notandum quoque est quod primogeniti non iuxta hereticorum
opinationem soli sunt quos fratres sequuntur alii, sed ...

No comma

before indirect speech / question when the main verb precedes.
e.g. Nobis ergo imminet ostendere quomodo Ioseph
secundum Matthaeum patrem habuisse Iacob ...

No comma

dicatur

before a restrictive relative clause when its antecedent precedes.
e.g. Omnis quippe qui nostra tollit, inimicus est.
e.g. Nunc ad cetera quae idem Euangelista de eadem genealogia
subsequendo dixerat exponendum ueniamus.

Dashes

only used when the stream of thought is really interrupted. This endash is preceded and followed by a space. See [2].

Apparatuses
[53]

Editors must provide three distinct apparatuses: a biblical apparatus, a source
apparatus and a critical apparatus. If an apparatus is needed for the traditio
textus, it precedes the critical apparatus. If additional apparatuses are needed,
they follow the critical apparatus. An example of such an apparatus is a
comparative apparatus. See [97].

[53.a]

Use notes/apparatus in order to make the apparatus. Note the following general
settings for the set of apparatuses. (see also Template):
Format
> Document

> Notes

> Number of notes
> Number of apparatus:
indicate the number of
notes (i.e. Notes1 = biblical
apparatus and Notes2 =
source apparatus and, in
some cases, comparative
apparatus, apparatus
marginalium, additional
notes) and of apparatuses
(i.e. Apparatus1 = critical
apparatus and, in some
cases traditio textus)
> Arrange Notes: indicate
their sequence in the
printed version (should be:
App. bibl., App. font., Trad.
text., App. crit., App. comp.
/App. marg.) and indicate
that you want them to be

printed as ‘Footnotes’; in
case of Add. not. indicate
that you want them to be
printed at the ‘Document
end’
> Between chapter and line:
comma + a hard nonbreaking space [via redalpha; or typing '^.']
> Spacing: Above text: 1,00
|| Above Notes min.: 0,77
|| Between Notes min.: 0,34
|| Break if Free: 20,00
> digits in ranges: full
> Print Footnotes: at the
bottom of the page
> If Spacing > 5,00 : at the
bottom of the page
[53.b]

Define a template for each apparatus: Biblical and Source apparatuses should be
defined as ‘Notes’, the Critical apparatus (and when applicable Traditio textus)
should be defined as ‘Apparatus’. Your first template should be based on 'Text'.
The next 'Notes' / 'Apparatus' can be based on the template of this first ‘Notes’
template.
Settings of the

template for each apparatus:

Format
> Document
> Templates
> Template: select
the apparatus /
notes you want to
define

> Font: Arial Unicode MS
8,5

> Settings > Style

> Title: give a name: App.
bibl., App. font., Trad. text.,
App. crit. (possibly, App.
marg., App. comp.)
> Placement: Footnotes
> Input style: textreference || v Put larger
references first
> References
> Use: chapters
> Show: Chapter,
line – ranges preceding
(but: ‘line – ranges
preceding’ in case of the
Traditio textus)
> After page break,
print chapter: on first item
in chapter
> Format:
hidden
|| v bracket (but deselect in
the case of the Traditio
textus)
> Purpose: Standard
in

the

case

of

the

'apparatus' additionally
be defined:

to

> v Is a critical apparatus
(for the Critical apparatus)

> Settings > Options

or
> v Indicates the available
text sources (for the Traditio
textus)
> v ¶ on New Chapter (but
deselect in the case of the
Traditio textus) || v
Reference for next line || v
Starting line for 2nd word
> Separator Line: Width:
0,1 mm || Above: 4 point ||
Left: 1,80; Right: 3,50 cm
> Fonts
> text-references: v
use the text font for
references || select Font
‘Arial Unicode MS 8,5’ and
deselect ‘Italics’ and ‘Small
capitals’
> Line Numbers /
Secondary Line Numbers:
select Font ‘Arial Unicode
MS 8,5’ and ‘bold’
> indices: select
‘Arial Unicode MS 5’ ||
Superscript || Position: -2

> Settings > Strings

> After lemma: ]
> Between entries:
 ^= + em space + ^# +
space
> Between lines:
 ^= + em space + ^# +
space
> After line
space
> After
^s

numbers:

Cross

en

References:

> From ... to: ^.–^.^!
> ‘To’ in numbers: /^!
in case of the 'apparatus'
additionally to be defined:
> Between sigla:
Six-per-Em space
> Before
parenthesis: No Break
This means that in CTE we recommend the standard settings for inclusive

lemmatization. In the case of exclusive lemmatization the lemma should be
entered manually. See the specifications for each apparatus. Different settings are
needed for the traditio textus. See [74]
> Settings > Transliteration

> reference transliteration:
Latin v to u.

This means that a small capital ‘V’ as used in the text, would be rendered as a
lowercase ‘u’ in the apparatus. See also [42.a].

Biblical apparatus
Editorial principles
[54]

The Bible apparatus is written in

[55]

Do not incorporate the

Latin.

quotation from the Bible in the apparatus.

Practical instructions
[56]

Order of the units: if two entries begin with the same word in the same line,
but have a different length, begin by giving the locus for the longer segment first,
then give the locus for the shorter unit: e.g. 20 sacerdotes … sabbatum uiolant]
Matth. 12, 5 20/25 Dominus – synagogam] cfr Matth. 12, 7-12
20 Dominus –
sabbati] Matth. 12, 8; Luc. 6, 5
Settings: see [53.b] or:
Format
> Document >
Templates > App.
bibl.

[56.1]

Settings > Style

If you want to identify the scriptural source
critical apparatus, add app. crit. Example:

> Input style: textreference || v Put larger
references first

of a variant mentioned in the

Variant cited in the critical apparatus
43 misit] Quia iudicium sibi manducant et bibunt non diiudicantes
corpus Domini add. F

Identification of the source in the apparatus biblicus
43 app. crit. Quia – corpus] cfr I Cor. 11, 29

[57]

Lemmatization: For direct quotations from the Bible (see [43]), give the line
number(s) immediately followed by the locus. If ambiguity could arise, as in case
of an allusion, lemmatize the passage by repeating it after the line number and
before a square bracket; the Biblical locus follows the lemma: e.g. 16 resistens
manibus tuis] cfr Ps. 16, 8; Dan. 4, 32
Inclusive lemmatization: For more extensive passages, place the first and
last words before a square bracket, with an en-dash between them: the
dash indicates that the intermediate words are included: e.g. 31 beati –
Dei] Luc. 6, 20
Exclusive lemmatization: For words separated by extensive text, place the
first and last words before a square bracket, with three dots between them:
the three dots exclude the intermediate words: e.g. 33 beati ... pauperes]
Luc. 6, 21. Take care to use three separate dots, not the horizontal ellipsis
… (Unicode 2026).

Settings: see [53.b] or:
Format
> Document >
Templates > App.
bibl.

Settings > Style

> References
> Format: .. hidden
|| v bracket

Settings > Strings

> From ... to: ^.–^.^!
This means that in CTE we
recommend the use as
standard of the formula for
inclusive lemmatization. In
the
case
of
exclusive
lemmatization
the
entry
should be done manually.

These settings mean that each reference will be visible in its abridged form (its
first and last word, separated by a dash). Nevertheless, entering Reference >
Notes References [= shift+F5], you can decide with a double left mouse click
(Reference Options) whether a lemma is required or not (= [ctrl+H] = hide the
lemma), and if required whether you prefer an abridged lemma or the complete
text (= [ctrl+E] = give the complete lemma).
[57.a]

If, occasionally, you want a capitalized first character of a word in the text not to
be capitalized in the apparatus, you should encode the lowercase letter into a
capital letter using [ctrl+W]. See [42.a].
A small capital ‘V’ of the text appears in lowercase ‘u’ in the apparatus.
Settings: see [53.b] or:
Format
> Document >
Templates > App.
bibl.

Settings > Transliteration

> reference transliteration:
Latin v to u

[57.b]

When the automatically generated lemma does not comply with the requirements
of the CC, you may decide to hide the lemma [ctrl+H] and introduce the lemma
manually. This should be avoided but may be inevitable in the case of e.g. an
exclusive lemma. Take care that en-dashes and ‘...’ should be preceded by a hard
non breaking space and followed by a hard non breaking space + a possible line
break (using Character Map > Specials). Please note that if a lemma ends with a
dot (for instance in case of an abbreviation, such as ‘etc.’), this should be replaced
by an Abbreviation dot (using Character Map > Specials), so that it will be
integrated into the lemma.

[58]

For

[58.1]

When you need to specify the

allusions the locus is preceded by ‘cfr’: e.g. 175 lapides uiui] cfr I Petr. 2, 5
Bible-version, use the following abbreviations:

VL (or Vet. Lat. when used very sparingly) for Vetus latina
Vulg. for Vulgata
LXX for Septuaginta
e.g. 4 ne seducamini – uentris] cfr Prou. 24, 15 (VL)
e.g. 23/25 Ps. 135, 15 (LXX)
e.g. 60/61 Matth. 18, 20 sed fuerunt] sunt Vulg.

[59]

[60]

Additional comments by the editor are placed in standard type.
Presentation on the page
When line-numbering restarts at the beginning of a new section, the numeral of
the section (e.g. book number, chapter number) is set in the apparatus at the
beginning of the references.
Settings: see [53.a]:
Format
> Document

> Notes

> Between chapter and line:
comma + a hard nonbreaking space [via redalpha; or typing '^.']

Settings > Style

> References
> Use: chapters
> Show: Chapter,
line – ranges preceding
> After page break,
print chapter: on first item
in chapter

Format
> Document >
Templates > App.
bibl.

[60.a]

Line numbers appear in bold face. They are written in full and are separated from
one another by a slash.
Settings see [53.b] or:
Format
> Document >
Templates > App.
bibl.

Settings > Options

> fonts
> text-references: v
use the text font for
references || select Font
‘Arial Unicode MS 8,5’ and
deselect ‘Italics’ and ‘Small
capitals’
> Line Numbers /
Secondary Line Numbers:
select Font ‘Arial Unicode
MS 8,5’ and ‘bold’

Settings > Strings

> ‘To’ in numbers: /^!

[60.b]

Type each reference without a final period (or full stop).

[60.c]

The items will be separated by an appropriate blank. See example [62] (final
typesetting).
Settings see [53.b] or:
Format
> Document >
Templates > App.
bibl.

Settings > Strings

> Between entries:
 ^= + Em-space + ^# +
space
> Between lines:
 ^= + Em-space + ^# +

space
[60.d]

If a lemma occurs twice or more in the same line of the text, each occurrence will
automatically be identified by a raised or superscript number: e.g. 27 cum² –
glorificauerunt] Rom. 1, 21
Settings see [53.b] or:
Format
> Document >
Templates > App.
bibl.

[60.e]

Settings > Options

> Fonts:
> indices: select
‘Arial Unicode MS 5’ ||
Superscript || Position: -2

A thin line above the apparatus separates the apparatus from the text.
Settings:
Format
> Document >
Templates > App.
bibl.

[61]

Settings > Options

> Separator Line: Width:
0,1 mm || Above: 4 pt ||
Left: 1,80; Right: 3,50 cm

Abbreviations for the books of the Bible
Note: The numbers referring to chapter and verse are always given in
Arabic numbers. The chapter number is followed by a comma and a hard nonbreaking space [= ctrl+shift+space], then the verse number.
Use the following abbreviations:
Gen.
Ex.
Leu.
Num.
Deut.
Ios.
Iud.
Ruth
I Reg.
II Reg.
III Reg.
IV Reg.
I Par.
II Par.
I Esdr.
II Esdr.
Tob.
Iudith
Esth.
Iob
Ps.
Prou.
Eccle.
Cant.
Sap.
Eccli.

[62]

Genesis
Exodus
Leuiticus
Numeri
Deuteronomium
Iosue
Iudicum
Ruth
I Regum
II Regum
III Regum
IV Regum
I Paralipomenon
II Paralipomenon
I Esdrae
II Esdrae
Tobias
Iudith
Esther
Iob
Psalmi
Prouerbia
Ecclesiastes
Canticum Canticorum
Sapientia
Ecclesiasticus

Is.
Ier.
Thren.
Bar.
Ez.
Dan.
Os.
Ioel
Am.
Abd.
Ion.
Mich.
Nah.
Hab.
Soph.
Agg.
Zach.
Mal.
I Mach.
II Mach.
Matth.
Marc.
Luc.
Ioh.
Act.
Rom.

Isaias
Ieremias
Threni
Baruch
Ezechiel
Daniel
Osee
Ioel
Amos
Abdias
Ionas
Michaeas
Nahum
Habacuc
Sophonias
Aggaeus
Zacharias
Malachias
I Machabaeorum
II Machabaeorum
Matthaeus
Marcus
Lucas
Iohannes
Actus Apostolorum
Ad Romanos

I Cor.
II Cor.
Gal.
Eph.
Phil.
Col.
I Thess.
II Thess.
I Tim.
II Tim.
Tit.
Philem.
Hebr.
Iac.
I Petr.
II Petr.
I Ioh.
II Ioh.
III Ioh.
Iudae
Apoc.
Or. Man.
III Esdr.
IV Esdr.

Example:
XXXIX,

12/13 Ioh. 1, 29

13/14 Matth. 11, 9
14/15 cfr Matth. 11, 11
16 resistens manibus tuis] Ps. 16, 8; Dan. 4, 32
dulce lumen] Eccle. 11, 7

I ad Corinthios
II ad Corinthios
Ad Galatas
Ad Ephesios
Ad Philippenses
Ad Colossenses
I ad Thessalonicenses
II ad Thessalonicenses
I ad Timotheum
II ad Timotheum
Ad Titum
Ad Philemonem
Ad Hebraeos
Epistula Iacobi
I Petri
II Petri
I Iohannis
II Iohannis
III Iohannis
Iudae
Apocalypsis
Oratio Manassae
III Esdrae
IV Esdrae

17/18 cfr Matth. 11, 7-9; Marc. 1, 3-4; Luc. 3, 2-4
30/31 si – bibit] cfr I Cor. 11, 29
Final page-setting:
XXXIX,

12/13 Ioh. 1, 29 13/14 Matth. 11, 9 14/15 cfr Matth.
11, 11
16 resistens manibus tuis] Ps. 16, 8; Dan. 4, 32
dulce lumen] Eccle. 11, 7
17/18 cfr Matth. 11, 7-9; Marc.
1, 3-4; Luc. 3, 2-4 30/31 si – bibit] cfr I Cor. 11, 29

Source apparatus
Editorial principles
[63]

The source apparatus is written in

[64]

Do not incorporate the

Latin.

quotation from the source in the apparatus.

Practical instructions
[65]

Order of the units: if two entries begin with the same word in the same line,
but have a different length, begin by giving the locus for the longer segment first,
then give the locus for the shorter unit: e.g. 1025 in humana – despecta] cfr ISID.,
Sent. 1, 10, 28-29 (p. 38, 178-180) 1025/1029 Quis – aufugit] uide etiam ZACHAR.
CHRYSOP., Conc. euang. 4, 162 (col. 553AD) 1025/1026 Quis – non dicit] BEDA, In
Marc. 4, ad 14, 51-52 (p. 619, 954-955)
Settings: see [53.b] or:
Format
> Document >
Templates > App.
font.

[65.1]

Settings > Style

If you want to identify the source
apparatus, add app. crit. Example:

of a

> Input style: textreference || v Put larger
references first
variant mentioned in the critical

Variant cited in the critical apparatus :
43 misit] quia cor unum et anima una in Deo inquit Augustinus
add. M

Identification of the source in the apparatus fontium:
43 app. crit. quia – deo] cfr AVG., Reg. 1, 2 (p. 417, 4)

[66]

Lemmatization: For direct quotations from all sources, give the line number(s)
immediately followed by the locus. If ambiguity could arise, as in case of an
allusion, lemmatize the passage by repeating it after the line number and before a
square bracket; the locus follows the lemma: e.g. 130/131 in quibus – aureum]
Lib. Quare Appendix II, 51, 58-61 (p. 195); e.g. 8 nubes et inania captant] cfr
HOR., Ars poet. 230
Inclusive lemmatization: For more extensive passages, place the first and
last words before a square bracket, with an en-dash between them: the
dash indicates that the intermediate words are included.
Exclusive lemmatization: For words separated by extensive text, place the
first and last words before a square bracket, with three dots between them:
the three dots exclude the intermediate words. Take care to use three
separate dots, not the horizontal ellipsis … (Unicode 2026).
Settings: see [53.b] or:

Format
> Document >
Templates > App.
font.

Settings > Style

> References
> Format:
|| v bracket

Settings > Strings

hidden

> From ... to: ^.–^.^!
This means that in CTE we
recommend the use as
standard of the formula for
inclusive lemmatization. In
the
case
of
exclusive
lemmatization
the
entry
should be done manually.

These settings mean that each reference will be visible in its abridged form (its
first and last word, separated by a dash). Nevertheless, entering Reference >
Notes References [= shift+F5], you can decide with a double left mouse click
(Reference Options) whether a lemma is required or not (= [ctrl+H] = hide the
lemma), and if required whether you prefer an abridged lemma or the complete
text (= [ctrl+E] = give the complete lemma).
[66.a]

If, occasionally, you want a capitalized first character of a word in the text not to
be capitalized in the apparatus, you should encode the lowercase letter into a
capital letter using [ctrl+W]. See [42.a].
A small capital ‘V’ of the text appears in lowercase ‘u’ in the apparatus.
Settings: see [53.b] or:
Format
> Document >
Templates > App.
font.

Settings > Transliteration

> reference transliteration:
Latin v to u

[66.b]

When the automatically generated lemma does not comply with the requirements
of the CC, you may decide to hide the lemma [ctrl+H] and introduce the lemma
manually. This should be avoided but may be inevitable in the case of e.g. an
exclusive lemma. Take care that en-dashes and ‘...’ should be preceded by a hard
non breaking space and followed by a hard non breaking space + a possible line
break (using Character Map > Specials). Please note that if a lemma ends with a
dot (for instance in case of an abbreviation, such as ‘etc.’), this should be replaced
by an Abbreviation dot (using Character Map > Specials), so that it will be
integrated into the lemma.

[67]

For allusions the locus is preceded by ‘cfr’: e.g. 164 forti manu et desiderabili]
cfr HIER., Nom. hebr. (p. 103, 11)

[68]

For

[69]

Additional comments by the editor appear in standard type.

[70]

If there is a special reason to quote the source, the
standard type:

bibliographical references in the source apparatus, see [31] – [33].

quotation will be placed in

e.g. 191 cuius uita despicitur r u e p] Greg. M., In euang. 1, 12, 1
(p. 82, 36-37): cuius uita despicitur restat ut et predicatio
contemnatur

[71]

If a deviant reading in a source needs to be included, place this reading
immediately after the reference to the locus. Follow the rules of the critical
apparatus (see [84] – [85]): e.g. 108/121 GVILL. S. THEOD., Epist. frat. M. D.
120-123 (p. 238-240) sed assuetus faciendus (l. 111)] assuefaciendus
In order to create a link to the referenced word/s within a note, use a cross
reference: select the word/words in the text; References: copy the cross
reference [= F7]; place the reference [ctrl+V] in the apparatus, indicating [double
left mouse click] you want to refer to it by its line number ( v Line number and v
Force show) and add manually the textual reference you want to insert. In one
particular situation (i.e. when referring to a word / words of the first line of the
lemma, e.g. l. 108 in the above mentioned example) this reference will appear
with its chapter-number preceding (e.g. Chap. V, 108). To avoid this, create a
cross-document reference instead of a simple cross reference. The link will appear
in the text but will not appear in the pdf-export. Insert the cross-document
reference in the apparatus, selecting Reference: v Chapter || Show: .. Chapter; v
Line; Until /; .. Quote 2nd line for broken word || v Remember settings. The linenumber might not be visible immediately (‘##’ instead) but will appear after
updating all references.

[72]

Presentation on the page
When line-numbering restarts at the beginning of a new section, the numeral of
the section (e.g. chapter number, book number) is set in the apparatus at the
beginning of the references.
Settings: see [53.a]:
Format
> Document

> Notes

> Between chapter and line:
comma + a hard nonbreaking space [via redalpha; or typing '^.']

Settings > Style

> References
> Use: chapters
> Show: Chapter,
line – ranges preceding
> After page break,
print chapter: on first item
in chapter

Format
> Document >
Templates > App.
font.

[72.a]

Line numbers appear in bold face. They are written in full and separated from one
another by a slash.
Settings see [53.b] or:
Format
> Document >
Templates > App.
font.

Settings > Options

> Fonts
> text-references: v
use the text font for
references || select Font
‘Arial Unicode MS 8,5’ and
deselect ‘Italics’ and ‘Small
capitals’
> Line

Numbers

/

Secondary Line Numbers:
select Font ‘Arial Unicode
MS 8,5’ and ‘bold’
Settings > Strings

> ‘To’ in numbers: /

[72.b]

Type each source reference without a final period (or full stop).

[72.c]

The items will be separated by an appropriate space. See example [73] (final
typesetting).
Settings see [53.b] or:
Format
> Document >
Templates > App.
font.

Settings > Strings

> Between entries:
 ^= + Em-space + ^# +
space
> Between lines:
 ^= + Em-space + ^# +
space

[72.d]

If a lemma occurs twice or more in the same line of the text, each occurrence will
automatically be identified by a raised or superscript number: e.g. 27 beatus –
dominus²] AVG., In Iob 5 (p. 517, 6)
Settings see [53.b] or:
Format
> Document >
Templates > App.
font.

[72.e]

Settings > Options

> Fonts:
> indices: select
‘Arial Unicode MS 5’ ||
Superscript || Position: -2

A thin line above the apparatus separates the apparatus from the former one.
Settings:
Format
> Document >
Templates > App.
font.

[73]

Settings > Options

> Separator Line: Width:
0,1 mm || Above: 4 pt ||
Left: 1,80; Right: 3,50 cm

Example:
IV,

12/16 cfr BEDA, Templ. 1 (p. 160, 532-542)

81 quidam aiunt] cfr ISID., Orig. 15, 4, 15 (p. 123)
96/97 cfr BEDA, In Prou. 1 (p. 62, 5-10)
108/115 GVILL. S. THEOD., Epist. frat. M. D. 120-123 (p. 238-239)
sed 111 assuetus faciendus] assuefaciendus
119/128 cfr BEDA, Templ. 1 (p. 163-164, 669-681)
130/131 in quibus – aureum] Lib. Quare Appendix II, 51, 58-61
(p. 195); Ps. HVGO S. VICT., Spec. eccl. I (col. 335B-337D)
164 forti manu et desiderabili] cfr HIER., Nom. hebr. (p. 103, 11)
191 cuius uita despicitur r u e p] GREG. M., In euang. 1, 12, 1
(p. 82, 36-37): cuius uita despicitur restat ut et praedicatio
contemnatur
203/204 cfr IOH. FRIB., Summa conf. 3, 13, q. 7 (f. 151rb), ubi
Bernardus et Guilelmus minus fuse quam hic citantur

Final page-setting:
IV,

12/16 cfr BEDA, Templ. 1 (p. 160, 532-542) 81 quidam aiunt]
cfr ISID., Orig. 15, 4, 15 (p. 123) 96/97 cfr BEDA, In Prou. 1
(p. 62, 5-10)
108/115 GVILL. S. THEOD., Epist. frat. M. D.
120-123
(p. 238-239)
sed
111
assuetus
faciendus]
assuefaciendus
119/128 cfr BEDA, Templ. 1 (p. 163-164,
669-681) 130/131 in quibus – aureum] Lib. Quare Appendix
II, 51, 58-61 (p. 195); Ps. HVGO S. VICT., Spec. eccl. I
(col. 335B-337D)
164 forti manu et desiderabili] cfr HIER.,
Nom. hebr. (p. 103, 11)
191 cuius uita despicitur r u e p]
GREG. M., In euang. 1, 12, 1 (p. 82, 36-37): cuius uita
despicitur restat ut et praedicatio contemnatur 203/204 cfr
IOH. FRIB., Summa conf. 3, 13, q. 7 (f. 151rb), ubi Bernardus et
Guilelmus minus fuse quam hic citantur

Traditio textus
Editorial principles
[74]

When the textual tradition is complex, a traditio textus apparatus may precede the
critical apparatus. Whereas the conspectus siglorum normally suffices to alert the
reader to which manuscripts are used to establish any particular passage, this is
not always the case. If there are many manuscripts and the editor must use
different manuscripts to establish different passages in the text, the traditio textus
apparatus gives the list of manuscripts used for each page, preceded by 'Trad.
text.' (in bold face) and a colon.
In CTE the traditio textus is to be considered as a separate apparatus, placed
before the critical apparatus. The template can be based on the Apparatus criticus,
with some minor adaptations.
Settings:
Format
> Document
> Templates
> Trad. text.

Settings > Style

> Input style: textreference || v Put larger
references first
> References
> Use: chapters
> Show: Line –
ranges preceding
> Format: deselect
‘hidden’ and ‘bracket’
> v Indicates the available
text sources
> Verbosity: High

Settings > Options

> Fonts
> text-references: v
use the text font for
references || select Font
‘Arial Unicode MS 8,5’ and
deselect ‘Italics’ and ‘Small
capitals’
> Line

Numbers

/

Secondary Line Numbers:
select Font ‘Arial Unicode
MS 8,5’ and ‘bold’
> indices: select
‘Arial Unicode MS 5’ ||
Superscript || Position: -2
Settings > Strings

> After lemma: <nothing to
be indicated>
> Between entries:
 ^= + Em-space + ^# +
space
> Between lines:
 ^= + Em-space + ^# +
space
> After line
space

numbers:

en

> From ... to: ^.–^. ^!
> ‘To’ in numbers: /^!
> Between sigla:
Em space

Six-per-

> Before parenthesis: Hair
space breaking
In order to have 'Trad. text.:' preceding the apparatus on each page, insert on
top of this apparatus the Command string ‘bn:’ followed by Trad. text. (bold)
and a colon.
[75]

The traditio textus is written in

Latin.

Practical instructions
[76]

The witnesses are enumerated in the order of the families to which they
belong. This means that the order of manuscripts is that defined in the sigla picklist. See [89].

[77]

If the tradition changes, i.e. if a manuscript presents important lacunae, or is
incomplete at the beginning or the end of the text, indicate these changes in the
traditio textus.
After the 'bn:'-command 'Trad. text.:' (see [74]), add a hard non-breaking space
[=ctrl+shift+space] and enter all manuscript-witnesses of the beginning of the
text, preceded by ‘[‘. Encode this ‘[‘ as hidden text (using the ‘H’-button or
[=ctrl+shift+X]). Inserting the manuscripts should be done by insert of their
relevant Siglum using the sigla pick-list. (see [89]).
This information shall be repeated on subsequent pages, until a change is
indicated. Insert a reference [= F5] to the word where the traditio changes. Add
an italic ‘a’ before the reference, in order to indicate to the reader the information
is valid ‘from now on’ and indicate the appearance / disappearance / reappearance
as follows:
−

add the explicit (verbal) information about the change (e.g. lac. habet /
des. / inc. etc.) and do not forget to enter the ms envolved with this

change.

[78]

−

the disappearance is to be encoded by insert of the relevant Siglum/a +
‘]’. The appearance or reappearance by ‘[‘ + insert of the relevant
Siglum/a. CTE now adapts the traditio textus and the siglum/sigla will be
dropped from or added to the former list.

−

to avoid the brackets being visible, they should be encoded as hidden text
[=ctrl+shift+X]

−

sometimes a lemma needs to be inserted manually (see example [78.1]
251/399)

Manuscript-sigla are separated by a small space (Six-per-Em space). Group
together the sigla pertaining to the same family, and separate the different
families by a larger space (four-per-EM space): e.g. BGD AR C, where B and G
and D belong to one family, A and R to another, and C is an isolated manuscript.
Create group-sigla, when applicable and define under which conditions they should
appear. See [89].

Presentation on the page
e.g. Let us suppose that on a page containing lines 239-255 the
following changes are to be noticed in the traditio textus
apparatus: BG(lac. hab. 251/399 postquam – dixit)D AP(inc.
ab 250 deinde)R C. This means that beginning with the word
‘postquam’ in line 251 and on all subsequent pages until ‘dixit’
occurs in line 399 (in the words ‘dixit apostolus’) G is absent
from the textual tradition, whereas P joins the textual tradition
with the word ‘deinde’ in line 250. Not until the page
containing line 399 will the traditio textus mention G again.

[78.1]

In CTE this apparatus of the traditio textus will be performed as follows:
bn:Trad. text.: [BGD AR C
a 250 deinde inc. [P
251/399 a postquam usque ad dixit lac. hab. G]
a 399 apostolus denuo inc. [G
[78.2]

e.g. p. x: Trad. text.: BGD AR C
postquam usque ad dixit lac. hab. G

a 250 deinde inc. P

251/399 a

p. x+1: Trad. text.: BD APR C
p. y: Trad. text.: BD APR C

a 399 apostolus denuo inc. G

p. y+1: Trad. text.: BGD APR C
[78.3]

A thin line above the apparatus separates the apparatus from the former one.
Settings:
Format
> Document
> Templates
> Trad. text.

Settings > Options

Critical apparatus
Editorial principles

> Separator Line: Width:
0,1 mm || Above: 4 pt ||
Left: 1,80; Right: 3,50 cm

[79]

The critical apparatus is written in

Latin.

CTE requires that you define the Critical apparatus as an ‘Apparatus’, not as
‘Notes’. See [53.b].
Format
> Document
> Templates
> App. crit.

> Settings > Style

> v Is a critical apparatus

[80]

As a rule, the critical apparatus is based on the principle that unless variant
readings are given, the manuscripts contain the text as printed. In the
implementation of this negative principle, manuscripts are not cited unless
their reading diverges from the text.

[80.1]

In exceptional cases, for the sake of clarity the editor may be obliged to give
the readings of all the manuscripts, listing first the manuscripts that confirm the
chosen reading, followed by the variants. The editor is encouraged to discuss
particularly difficult passages in the introduction (see [7]), and to alert the reader
that such passages require the implementation of a positive principle in the
apparatus. The editor is urged to confirm any peculiarity, orthographic, syntactic,
or other, which might be mistaken for a misprint.

[81]

The editor must decide whether orthographic variants need to be indicated,
and must discuss the matter in the introduction (see [7]). The editorial board
strongly recommends that all orthographic variants of proper names be given.

[82]

Do not include readings drawn from sources in the critical apparatus.
However, if a preferred reading of the text relies on the source or if the source or
its manuscripts corroborate one reading against another, this evidently must be
mentioned in the critical apparatus.

Practical instructions
[83]

Order of the units: if two entries begin with the same word in the same line,
but have a different length, begin by giving the locus for the longer segment first,
then give the locus for the shorter unit: e.g. 17 dominium] dominum D 17/20
Tunc omnes – rogantes] om. ABC 17 Tunc] et DEF
Settings: see [53.b] or:
Format
> Document
> Templates
> App. crit.

> Settings > Style

> Input style: textreference || v Put larger
references first

[84]

Within a critical unit it is necessary to distinguish the reading adopted in the
text, i.e. the lemma, from the variants, from other indications such as om., del.,
add., eras. and/or the editorial remarks.

[84.1]

The witnesses are enumerated not in alphabetical order but in the
families to which they belong.

[85]

Typeface:

order of the

The lemmata and the variants are always given in standard type and, as a rule, do
not contain punctuation marks. Diacritical signs from the edited text, such as 〈 〉,
should not be included within a lemma.
e.g. Vnde ipse 〈me〉 reprehendo (in the Latin text) becomes as a

lemma: ipse] ipsum R

me] conieci

The rest of the critical unit, namely editor’s remarks, references, numerals,
symbols (e.g. sigla), etc., are given in italics.
e.g. possunt] possint S, ante omnia pos. R, secl. ut uid. F

Settings: see [53.b] or:
Format
> Document
> Templates
> App. crit.

> Settings > Options

> Fonts
> text-references: v
use the text font for
references || select Font
‘Arial Unicode MS 8,5’ and
deselect ‘Italics’ and ‘Small
capitals’
> Line Numbers /
Secondary Line Numbers:
select Font ‘Arial Unicode
MS 8,5’ and ‘bold’

[86]

The lemma is separated from its variants by a square bracket (] in standard
type). In case of a positive apparatus, the siglum (sigla) of the manuscript(s)
confirming the chosen reading is/are put before the square bracket.
e.g. 9 scire] del. S, om. M T
e.g. 43 rabidi furoris μ] rapido furore α1 K2 R1 Sg1a.c., rabido furore
Sg1p.c. π ψ1 ω Boc, rapidi furoris Fra

If a siglum has to be placed before the bracket, just remove the bracket with
[shift+ctrl+Q] and add the bracket manually after the siglum.
[87]

When a passage is unusually long, it is advisable to
follows:

lemmatize the passage as

Inclusive lemmatization: For more extensive passages, place the first and
last words before a square bracket, with an en-dash between them: the
dash indicates that the intermediate words are included: e.g. 31 Tunc
omnes – rogantes] om. ABC
Exclusive lemmatization: For words separated by extensive text, place the
first and last words before a square bracket, with three dots between them:
the three dots exclude the intermediate words: e.g. 17/18 aqua ... igne]
igne ... aqua A. This means that A uses the same words but changes the
order of the two words ‘aqua’ and ‘igne’. The intermediate words are not
affected. Take care to use three separate dots, not the horizontal ellipsis …
(Unicode 2026).
Settings: see [53.b] or:
Format
> Document
> Templates
> App. crit.

> Settings > Style

> References
> Format: .. hidden
|| v bracket

> Settings > Strings

> From ... to: ^.–^.^!
This means that in CTE
recommend the use
standard of the formula
inclusive lemmatization.

we
as
for
In

case
of
exclusive
lemmatization
the
entry
should be done manually.
These settings mean that each reference will be visible in its abridged form (its
first and last word, separated by a dash). Nevertheless, entering Reference >
Notes References [= shift+F5], you can decide with a double left mouse click
(Reference Options) whether a lemma is required or not (= [ctrl+H] = hide the
lemma), and if required whether you prefer an abridged lemma or the complete
text (= [ctrl+E] = give the complete lemma).
[87.a]

If, occasionally, you want a capitalized first character of a word in the text not to
be capitalized in the apparatus, you should encode the lowercase letter into a
capital letter using [ctrl+W]. See [42.a].
A small capital ‘V’ of the text appears in lowercase ‘u’ in the apparatus.
Settings: see [53.b] or:
Format
> Document
> Templates
> App. crit.

> Settings > Transliteration

> reference transliteration:
Latin v to u

[87.b]

When the automatically generated lemma does not comply with the requirements
of the CC, you may decide to hide the lemma [ctrl+H] and introduce the lemma
manually. This should be avoided but may be inevitable in the case of e.g. an
exclusive lemma. Take care that en-dashes and ‘...’ should be preceded by a hard
non breaking space and followed by a hard non breaking space + a possible line
break (using Character Map > Specials). Please note that if a lemma ends with a
dot (for instance in case of an abbreviation, such as ‘etc.’), this should be replaced
by an Abbreviation dot (using Character Map > Specials), so that it will be
integrated into the lemma.

[88]

Use a comma (standard type) to divide one variant from the next within the same
critical unit. The indication given after each comma refers to the lemma, not to the
previous variant: e.g. 9 scire] scite B, del. C, om. M T

[88.1]

When you do not want to cite the whole variant, but only the part of it that differs
from the lemma, such as the first syllable or the ending, use a non breaking
hyphen: e.g. synonima] sin- B, -mam C

[88.2]

You can use the same succinct system to indicate a deviation within a variant
reading: e.g. serpens ... personabat] serpentes (-tum A) ... personabant AD E FH

[89]

Manuscript-sigla are separated by a small space [six-per-EM space]. Group
together the sigla pertaining to the same family, separating the different
families by a larger [four-per-EM space] space: e.g. cum] tum BK, om. C RM b.
Create group-sigla, when applicable and define under which conditions they should
appear
Settings
First define and edit the sigla:
Format
> Document
> Sigla
> Edit Sigla
or

> Edit Siglum

> Text > Font
1:
Arial
Unicode MS 8,5 || select v
Italics
> Font
2:
Arial
Unicode MS 8,5 || select v

> Sigla

Italics and v Superscript (in
case you need to make the
second part of a siglum a
fixed superscript; e.g. a
second hand or a frequently
used superscript part, such
as a.c., in combination with a
specific siglum)
> Index: ‘Rel. Size’ = 60
and the ‘Rel. Pos.’ = -30

Building your critical apparatus, please insert the sigla in your apparatus using
Insert > Sigla. To separate one siglum from another (six-per-EM space for sigla
within a family; a four-per-EM space between sigla of different families), select the
appropriate space using the red-alpha (Character map > Specials).
Settings:
Format
> Document
> Templates
> App. crit.

[90]

> Settings > Strings

> Between sigla: six-per-EM
space
> Before parenthesis: hair
space breaking

Presentation on the page
When line-numbering restarts at the beginning of a new section, the numeral of
the section (e.g. chapter number, book number) is set in the apparatus at the
beginning of the references.
Settings: see [53.a]:
Format
> Document

> Notes

> Between chapter and line:
comma + a hard nonbreaking space [via redalpha; or typing '^.']

> Settings > Style

> References
> Use: chapters
> Show: Chapter,
line – ranges preceding
> After page break,
print chapter: on first item
in chapter

Format
> Document
> Templates
> App. crit.

[90.a]

Line numbers appear in bold face. They are written in full and separated from one
another by a slash.
Settings see [53.b] or:
Format
> Document
> Templates
> App. crit.

> Settings > Options

> Fonts
> text-references: v
use the text font for
references || select Font

‘Arial Unicode MS 8,5’ and
deselect ‘Italics’ and ‘Small
capitals’
> line numbers:
select Font ‘Arial Unicode
MS 8,5’ and ‘bold’
> Settings > Strings

> ‘To’ in numbers: /^!

[90.b]

Type each critical unit without a final period (or full stop).

[90.c]

In final proof the items will be separated by an appropriate space. See example
[96] (final typesetting).
Settings see [53.b] or:
Open the window of the Critical apparatus:
Format
> Document
> Templates
> App. crit.

> Settings > Strings

> Between entries:
 ^= + Em-space + ^# +
space
> Between lines:
 ^= + Em-space + ^# +
space

[90.d]

If a lemma occurs twice or more in the same line of the text, each occurrence will
automatically be identified by a raised or superscript number: e.g. 27 cum²] tum
KW
Settings see [53.b] or:
Format
> Document
> Templates
> App. crit.

[90.e]

> Settings > Options

> Fonts:
> indices: select
‘Arial Unicode MS 5’ ||
Superscript || Position: -2

A thin line above the apparatus separates the apparatus from the former one.
Settings:
Format
> Document
> Templates
> App. crit.

[91]

> Settings > Options

> Separator Line: Width:
0,1 mm || Above: 4 pt ||
Left: 1,80; Right: 3,50 cm

Abbreviations
Frequently used:
a.c.

ante
correctionem
add.
addidit
al.
alius
a.m.
alia manu
cett.
ceteri
cod.(codd.) codex (codices)
coni.
coniecit
corr.
correxit
del.
deleuit
des.
desinit

dub.

dubitanter, lectio dubia

ed.(edd.)
em. (emend.)
eras.
exp.
in marg.
in ras.
inc.
om.
p.c.

editio(nes)/ editor(es)
emendauit
erasit
expunxit
in margine
in rasura
incipit
omisit
post correctionem

iter. /
bis scr.
praem.
rell.
sc.(scil.)
scr.
secl.
sub l.
sup. l.
tr.
ut uid.

iterauit /
bis scripsit
praemisit
reliqui
scilicet
scripsit
seclusit
sub linea
supra lineam
transposuit
ut uidetur

Notes:
[92]

First person verbal forms referring to actions performed by the editor
(addidi, conieci, scripsi, etc.) are written out in full.
The imperative form intellege, used in cases of ambiguity, is written out in
full: e.g. ortus] intellege hortus

[93]

A transposition of words can be indicated in different ways. The editor is
asked to select a system and apply it consistently. The length and
complexity of the apparatus will influence the choice.
e.g. humana natura] tr. M
e.g. humana natura] natura humana M
e.g. contra omnes ardores libidinis] c. l. a. o. M

The first system is the most succinct but can only be used in the case of
two words. The third system is not recommended but has the advantage of
being applicable to cases of more than two words.
[94]

Indications such as add., coni., corr., etc. precede the manuscript-sigla.

[95]

The following abbreviations always appear after the manuscript-siglum and
in superscript: a.c., p.c., a.m. The abbreviations in marg., in ras., sub l.,
sup. l. appear after the siglum and in superscript when no abbreviated verb
(such as add., eras., praem., corr., etc.) precedes the siglum. Scribal
changes are indicated with the help of superscript numbers, the main scribe
being number 1.
e.g. etiam] om. B C, immo Bin marg.
or: etiam] om. B C sed immo suppl. in marg. B
e.g. et item] om. sed add. sup. l. P
e.g. eam] eas Pa.c.L A, uel eam add. in marg. Aa.m.
e.g. proloquar] palam loquar M²
e.g. Iustus] Iohannes not. in marg. La.m., Iesus Gsup. l.

[96]

Example:
III,

1 proloquar] preloquar
Pa.c.)loquerer Pp.c.B AH

S,

palam

loquar

M²,

pro(pre-

cessent] scripsi, cessant codd.
2 Carthaginem] Cartagine S
5 iam] om. m
7 ingens] ingenitus SM2 Aug.
12 aqua ... igne] in aqua ... in igne P, tr. Ba.c.
13 designatur] significatur Pa.c.B AH, signatur Pp.c.
20 enim sua] tr. P
24 ut] et O
praenuntiauerunt] praenuntiantur AH E G, pronuntiauerunt F
27 fiet] fit V F
praenuntiatur] pronuntiatur F
33 se1] om. V Z F
se2] del. CD P, sese P2in ras., om. AH sed suppl. in marg. H
Final page-setting:
III,

1 proloquar] preloquar S, palam loquar M2, pro(prePa.c.)loquerer Pp.c.B AH 2 Carthaginem] Cartagine S 5 iam]

om. m 7 ingens] ingenitus SM2 Aug. 12 aqua ... igne] in
aqua ... in igne P, tr. Ba.c.
13 designatur] significatur Pa.c.B
AH, signatur Pp.c.
20 enim sua] tr. P
24 ut] et O
praenuntiauerunt] praenuntiantur AH E G, pronuntiauerunt F
27 fiet] fit V F praenuntiatur] pronuntiatur F 33 se1] om. V
Z F se2] del. C2D2 P2, sese P2.in ras., om. AH sed suppl. in marg.
H

Comparative apparatus
Editorial principles
[97]

In some editions it may be necessary to include a comparative apparatus in
addition to the critical apparatus. If a text survives in several recensions, one of
the recensions produces the edited text and the critical apparatus gives the variant
readings of the manuscripts used by the editor to restore this text.
Usually, the differences between the recensions are treated in the
introduction, and do not appear in a special apparatus.
However, if the readings of the different recensions are significant and
appear throughout either the entire text or a substantial part of it, the
editor may wish to create a Fassungsapparat, in order to put the
recension(s) into the proper light.
Discuss the need for such an apparatus when you present the sample pages to the
editorial board (see [1]).

[98]

The comparative apparatus is written in

Latin.

Practical instructions
see critical apparatus [83]-[89]

Presentation on the page
see critical apparatus [90]

Abbreviations
see critical apparatus [91]-[95]
[99]

Example (supposing H and T are representatives of another
recension):
XIII,

1 Seuerus .XI.] Seuerus HT, Post excessum beatissimi
Apollenaris, beatus Seuerus tertius decimus rauennalem
cathedram suscepit F

9/10 In sardicense – hic Seuerus] om. HT
Final page-setting:
XIII,

[100]

1 Seuerus .XI.] Seuerus HT, Post excessum beatissimi
Apollenaris, beatus Seuerus tertius decimus rauennalem
cathedram suscepit F 9/10 In sardicense – hic Seuerus] om.
HT

Additional notes
Annotations can be given in an appendix entitled ‘Additional notes’. They are

written in the same language as the introduction. Textual notes discuss particular
readings, readings proposed in earlier editions or justify the choice of a given
reading. For some editions it may be of interest to add contextual notes, treating
historical, legal, or liturgical points, depending on the nature of the text.
Settings
Format
> Document

[101]

Notes > Number of notes

> Arrange notes: Document
end

Presentation in the appendix
Textual and contextual notes are listed by book / chapter and line number of the
words or passages they refer to.
If two or more notes refer to passages that begin with the same word in the same
line, their order is determined by their length: the longest passage will take
precedence.
The book / chapter numbers appear in standard type and are separated by a
comma and hard non-breaking space [= ctrl+shift+space] from the line number in
bold face. The lemma appears in standard type, followed by a square bracket:
e.g. 27, 403 alapae] clasps or covers of a gospel book. This word
is unusual; usually ‘alapa’ means ‘a blow’.

Settings
Format
> Document
> Templates
> Add. not.

> Based on: Text

> Document
> Templates
> Add. not.

> Paragraph

> Document
> Templates
> Add. not.

>Line spacing : 11,5
> Font: select ‘Arial Unicode
MS 10,5’

> Font

select
10,5’

‘Arial

Unicode

MS

Settings > Style

> Placement:
‘Document
end’ || v Don’t merge
paragraphs
> Input
style:
Text
Reference || v Put larger
references first
> References
> Use: chapters
> Show: Chapter,
line – ranges preceding
> After page break,
print chapter: on first item
in chapter
> Format: .. hidden
|| v bracket

Settings > Options

> v reference for next line

|| v Starting line for second
word
> Fonts
> text-references: v
Use the text font for
references;
Font:
select
‘Arial Unicode MS 10,5’ and
deselect Italics, Capitals and
Small Capitals
> Line Numbers /
Secondary Line Numbers:
select Font ‘Arial Unicode
MS 10,5’ and ‘bold’
> indices:
select
‘Arial Unicode MS 7’ ||
Superscript || Position: -2
Settings > Strings

> After lemma: ]
> Between Entries:
line break [encoded by '^|']
> Between Lines:
line break [encoded by '^|']
> After line
space

numbers:

en

> From ... to: ^.–^.^!
> ‘To’ in numbers: /^!
> Settings
> Transliteration

Latin v to u

The settings mean that lemmata will be made visible (in their abridged form, the
first and last word separated from one another by a dash) and a bracket will be
added. Nevertheless, entering a Reference [= shift F5], you can decide with a
double left mouse click (Reference Options) whether a lemma is required or not (=
[ctrl+H] = hide the lemma), and if required whether you prefer an abridged
lemma or the complete text (= [ctrl+E] = give the complete lemma).
When the automatically generated lemma does not comply with the requirements
of the CC, you may decide to hide the lemma [ctrl+H] and introduce the lemma
manually. This should be avoided but may be inevitable in the case of e.g. an
exclusive lemma. Take care that en-dashes and ‘...’ should be preceded by a hard
non breaking space and followed by a hard non breaking space + a possible line
break (using Character Map > Specials). Please note that if a lemma ends with a
dot (for instance in case of an abbreviation, such as ‘etc.’), this should be replaced
by an Abbreviation dot (using Character Map > Specials), so that it will be
integrated into the lemma.
[102]

Presentation in the edition
If the edition contains textual notes only, alert the reader to the presence of
textual notes by the phrase ‘uide adnot.’ or ‘sed uide adnot.’ in the critical
apparatus.
If the edition contains both textual and contextual notes, or only contextual notes,
the presence of notes is indicated in the right margin of the text, next to the line

where the annotated passage begins. See [36]. Please use Insert outer margin,
when placed next to the text.
e.g. dubia pitagorice littere bicorniaadnot. peregisse memineram.
In this example the word ‘adnot.’ will appear in the right
margin.

In addition, alert the reader to the presence of textual notes by the phrase ‘uide
adnot.’ or ‘sed uide adnot.’ in the critical apparatus.
Take care that no space is interfering between the referred place (‘bicornia’ in the
example) and the margin-information.
[103]

Indexes
The indexes are the final element in the edition.
Normally there are two indexes, an Index locorum sacrae Scripturae and an Index
auctorum / operum / fontium. If the nature of the text requires the production of
other indexes (e.g. Index liturgicus and Index analyticus), this must be the subject
of prior consultation with the editorial board.
Indexes can be generated semi-automatically so that for the printer all necessary
information will be available and can be converted into a format meeting the
appropriate format. Control and adaptation will still be necessary.
Please see that each Index is identifiable by its own index number.

[104] The list of authors is given in alphabetical order in the Index auctorum. Titles of
anonymous works are given in italics and listed alphabetically amongst the
authors. The editor is asked to create this index, using the bibliography.
This index should be prepared in the corresponding apparatus (i.e. Source
apparatus) adding after each reference the same reference by Insert Create
index-entry. Specification of pages and line-numbers in the editions should not be
repeated.
[105] The titles of the books of the Bible used in the text are listed in their biblical
sequence in the Index locorum sacrae Scripturae. In the case of scriptural
commentaries, the references to the commented text, presented in the left margin
(see [37.1]), will not be integrated into this index.
This index should be prepared in the Bible apparatus adding after each reference
the same reference by Insert Create index-entry.

Template
Format
> Document

> Page

> Paper-size: user defined:
15,5 x 24,5 || portrait ||
> v suggest for printer ||
> v suggest for PDF
> Vertical position: top:
2,90 || bottom: 21 ||
Header: 2,32 || footer: not
applicable in CC
> Mirror: v Even pages
> Page Number: > X: 12,60
|| ±: 0,00 || Y: 2,32 ||
Align: Outer margin || Font:
Arial Unicode MS 11

> Document

> Templates > Template:
Text
> Section

> Start: v odd page
> Print: Header / Footer /
Page number: Not on first
page
> Page Number: 1, 2, 3 || v
Continue || Steps: 1
> Columns: Number: 1 ||
From Margin: 0,8 ||
Bounding Width: 13,8 || ..
Mirror Paragraphs in Column
> From margin : 2,00
> Bounding width : 9,80
> Left : 0,00
> Right : 9,80
> First indent : 0,40
> Align : Justified
> Kashida : 80
> Line Spacing : 12,5
> Space Above : 0,00 ||
Below : 0,00
> Hyphenation : No
v No Widows
v No orphans
> From margin : 0,00
> Bounding width : 1,75
> Left : 0,00
> Right : 1,50
> First indent : 0,00
> Align : Right
> Kashida : 80
> Line Spacing: 12,5
> Space Above : 0,00 ||
Below : 0,00
> Font: Arial Unicode MS 9
|| > Language: Latin

> Paragraph

> Inner Mrg.

> Outer Mrg.

> Settings > Options
> Font

> Document

> Templates > Template:
Heading1 (example)
> Based on: Text
> v Keep formats
> Paragraph1

> Font

> Document

> Notes

> Hyphenation: No
> Line Numbers > Show
Line Numbers: Chapter ||
Print: every 5 Line ||
Minimal Width: 7
> From margin : 12,05
> Bounding width : 1,75
> Left : 0,00
> Right : 1,75
> First indent : 0,00
> Align : Left
> Kashida : 80
> Line Spacing : 9
> Space Above : 0,00 ||
Below : 0,00
> Font: Arial Unicode MS 8
|| > Language : Latin
> Hyphenation : No
> v Reference for Next Line
> Arial Unicode MS 11,5
> Language : Latin

> From margin : 2,00
> Bounding width : 9,8
> Left : 0,00
> Right : 9,8
> First indent : 0,00
> Align : Center
> Kashida : 80
> Line Spacing : 12,5
> Space Above : 36 ||
Below : 12
> Hyphenation : No
v Keep with next
> Arial Unicode MS 11,5 ||
Capitals
> Language: Latin
> Number of notes >
Number of apparatus:
indicate the number of
notes (i.e. Notes1 = biblical
apparatus and Notes2 =
source apparatus and, in
some cases, comparative
apparatus, apparatus

grey = formats inherited from the template on which the actual template is
based.
1

marginalium, additional
notes) and of apparatuses
(i.e. Apparatus1 = critical
apparatus and, in some
cases traditio textus)
> Arrange Notes: indicate
their sequence in the
printed version (should be:
App. bibl., App. font., Trad.
text., App. crit., App. comp.
/App. marg.) and indicate
you want them to be printed
as ‘Footnotes’; in the case
of Add. not. indicate you
want them to be printed at
the ‘Document end’
> Between chapter and line:
comma + a hard nonbreaking space [via redalpha; or typing '^.']
> digits in ranges: full
> Spacing: Above text: 1,00
|| Above Notes min.: 0,77
|| Between Notes min.: 0,34
|| Break if Free: 20,00
> Print Footnotes: at the
bottom of the page
> If Spacing > 5,00: at the
bottom of the page
> Templates > Template:
Notes 1 (biblical
apparatus)
> Based on: Text
> Paragraph

> Settings > Style

> From margin : 2,00
> Bounding width : 9,80
> Left : 0,00
> Right : 9,80
> First indent : 0,28
> Align : Justified
> Kashida : 80
> Line Spacing : 9,8
> Space Above : 0,00 ||
Below : 0,00
> Hyphenation: No
> Title: App. bibl.
> Placement: ‘Footnotes’
(but this should
automatically be the case,
as it has already been
defined in the Format
Number of Notes /
Apparatuses)
> Input style: Text
Reference || v Put larger
references first

> Settings > Options

> References
> Use: chapters
> Show: Chapter,
line – ranges preceding
> After page break,
print chapter: On first item
in chapter
> Format: hidden
|| v bracket
> v ¶ on New Chapter || v
reference for next line || v
Starting line for second
word
> Separator Line: Width:
0,1 mm || Above: 4 point ||
Left: 1,80; Right: 3,50 cm
> Fonts
> text-references: v
use the text font for
references || select Font
‘Arial Unicode MS 8,5’ and
deselect ‘Italics’ and ‘Small
capitals’
> Line Numbers /
Secondary Line Numbers:
select Font ‘Arial Unicode
MS 8,5’ and ‘bold’
> indices: select
‘Arial Unicode MS 5’
Position: -2

> Settings > Strings

||

> After lemma: ]
> Between entries:
 ^= + Em space + ^# +
space
> Between lines:
 ^= + Em space + ^# +
space
> After line
space

numbers:

> From ... to: ^.–^. ^!
> ‘To’ in numbers: /^!
> Settings
> Transliteration
> Font
> Templates > Template:
Notes 2 (source
apparatus)
> Based on: Notes 1
> Paragraph

Latin v to u
‘Arial Unicode MS 8,5’
easiest way to define =
Organize: copy template
format from Notes 1 and
rename Notes 2 as “App.
font.”
> From margin : 2,0
> Bounding width : 9,80

en

> Settings > Style

> Settings > Options

> Left : 0,00
> Right : 9,80
> First indent : 0,28
> Align : Justified
> Kashida : 80
> Line Spacing : 9,8
> Space Above : 0,00 ||
Below : 0,00
> Hyphenation: No
> Title: App. font.
> Placement: ‘Footnotes’
(but this should
automatically be the case,
as it has already been
defined in the Format
Number of Notes /
Apparatuses)
> Input style: Text
Reference || v Put larger
references first
> References
> Use: chapters
> Show: Chapter,
line – ranges preceding
> After page break,
print chapter: On first item
in chapter
> Format:
hidden
|| v bracket
> v ¶ on New Chapter || v
reference for next line || v
Starting line for second
word
> Separator Line: Width:
0,1 mm || Above: 4 point ||
Left: 1,80; Right: 3,50 cm
> Fonts
> text-references: v
use the text font for
references || select Font
‘Arial Unicode MS 8,5’ and
deselect ‘Italics’ and ‘Small
capitals’
> Line Numbers /
Secondary Line Numbers:
select Font ‘Arial Unicode
MS 8,5’ and ‘bold’
> indices: select
‘Arial Unicode MS 5’
Position: -2

> Settings > Strings

||

> After lemma: ]
> Between entries:
 ^= + Em space + ^# +
space

> Between lines:
 ^= + Em space + ^# +
space
> After line
space

numbers:

en

> From ... to: ^.–^. ^!
> ‘To’ in numbers: /^!
> Settings
> Transliteration
> Font
> Templates > Template:
Notes 5 (in case of
additional notes)
> Based on: Text
> Paragraph

> Settings > Style

> Settings > Options

Latin v to u
‘Arial Unicode MS 8,5’

> From margin : 2,0
> Bounding width : 9,80
> Left : 0,00
> Right : 9,8
> First indent : 0,0
> Align : Justified
> Kashida : 80
> Line Spacing : 11,5
> Space Above : 0,00 ||
Below : 4,00
> Hyphenation: No
> Title: Add. not.
> Placement: ‘Document
end’ (but this should
automatically be the case,
as it has already been
defined in the Format
Number of Notes /
Apparatuses)
| v Don’t merge paragraphs
> Input style: Text
Reference || v Put larger
references first
> References
> Use: chapters
> Show: Chapter,
line – ranges preceding
> After page break,
print chapter: On first item
in chapter
> Format:
hidden
|| v bracket
> v reference for next line
|| v Starting line for second
word
> Fonts
> text-references: v
use the text font for
references || select Font

‘Arial Unicode MS 10,5’ and
deselect Italics, Capitals and
Small Capitals
> Line Numbers /
Secondary Line Numbers:
select Font ‘Arial Unicode
MS 10,5’ and ‘bold’
> indices: select
‘Arial Unicode MS 7’ ||
Superscript || Position: -2
> Settings > Strings

> After lemma:]
> Between entries / lines:
line break [encoded by '^|']
> After line
space

numbers:

en

> From ... to: ^.–^s.^!
> ‘To’ in numbers: /^!
> Settings
> Transliteration
> Font
> Templates > Template:
Apparatus 1 (critical
apparatus)
> Based on: Notes 1
> Paragraph

> Settings > Style

Latin v to u
Arial Unicode MS 10,5

> From margin : 2,00
> Bounding width : 9,80
> Left : 0,00
> Right : 9,80
> First indent : 0,28
> Align : Justified
> Kashida : 80
> Line Spacing : 9,8
> Space Above : 0,00 ||
Below : 0,00
> Hyphenation: No
> Title: App. crit.
> Placement: ‘Footnotes’
(but this should
automatically be the case,
as it has already been
defined in the Format
Number of Notes /
Apparatuses)
> Input style: Text
Reference || v Put larger
references first
> References
> Use: chapters
> Show: Chapter,
line – ranges preceding
> After page break,
print chapter: On first item

in chapter
> Format:
|| v bracket

hidden

> v Is a critical apparatus
> Settings > Options

> v ¶ on New Chapter || v
reference for next line || v
Starting line for second
word
> Separator Line: Width:
0,1 mm || Above: 4 point ||
Left: 1,80; Right: 3,50 cm
> Fonts
> text-references: v
use the text font for
references || select Font
‘Arial Unicode MS 8,5’ and
deselect ‘Italics’ and ‘Small
capitals’
> Line Numbers /
Secondary Line Numbers:
select Font ‘Arial Unicode
MS 8,5’ and ‘bold’
> indices: select
‘Arial Unicode MS 5’
Position: -2

> Settings > Strings

||

> After lemma: ]
> Between entries:
 ^= + Em space + ^# +
space
> Between lines:
 ^= + Em space + ^# +
space
> After line
space

numbers:

> From ... to: ^.–^. ^!
> ‘To’ in numbers: /^!
> Settings
> Transliteration
> Font
> Templates > Template:
Apparatus 2 (in case of a
traditio textus)
> Based on:
Apparatus 1
> Paragraph

Latin v to u
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>
>
>
>
>
>

From margin : 2,0
Bounding width : 9,80
Left : 0,00
Right : 9,80
First indent : 0,00
Align : Justified

en

> Settings > Style

> Settings > Options

> Kashida : 80
> Line Spacing : 9,8
> Space Above : 0,00 ||
Below : 0,00
> Hyphenation: No
> Title: Trad. text.
> Placement: ‘Footnotes’
(but this should
automatically be the case,
as it has already been
defined in the Format
Number of Notes /
Apparatuses)
> Input style: Text
Reference || v Put larger
references first
> References
> Use: chapters
> Show: Line –
ranges preceding
> Format: v hidden
But Show If Indexed
and bracket
> v Indicates the available
text sources
> Verbosity: High
> ¶ on New Chapter || v
reference for next line || v
Starting line for second
word
> Separator Line: Width:
0,1 mm || Above: 4 point ||
Left: 1,80; Right: 3,50 cm
> Fonts
> text-references: v
use the text font for
references || select Font
‘Arial Unicode MS 8,5’ and
deselect ‘Italics’ and ‘Small
capitals’
> Line Numbers /
Secondary Line Numbers:
select Font ‘Arial Unicode
MS 8,5’ and ‘bold’
> indices: select
‘Arial Unicode MS 5’
Position: -2

> Settings > Strings

||

> After lemma: ]
> Between entries:
 ^= + Em space + ^# +
space
> Between lines:
 ^= + Em space + ^# +

space
> After line
space

numbers:

en

> From ... to: ^.–^. ^!
> ‘To’ in numbers: /^!
> Settings
> Transliteration
> Font
> Document

> Templates > Template:
Header :
> Based on: Text
> Paragraph

> Font

> Document

Latin v to u
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Paragraph> From margin :
0,80 || Left : 0,00 ||
Bounding Width : 13,80 ||
Right : 13,80 || First
Indent : 0,00 || Align :
Center || Kashida : 80 ||
Line Spacing : 12,5 || Space
Above / Below : 0 ||
Hyphenation : No || v No
Widows / No Orphans
Arial Unicode MS 9,5 || v
Capitals

> Margins

> Line Numbers: Inner
margin > v Chapter > Every
5 lines || Shift up to 2 lines
|| Outer margin v none
Separator between margin
entries for the same line: |
v Overlap control

> Script

> Characters in References
> Suppress: |
> Typographic Quotation
marks > v “ ” ‘ ’
> Punctuation : French

> Sigla > Edit Sigla

> Text > Font
1:
Arial
Unicode MS 8,5 || select v
Italics

= Edit > Sigla

> Font
2:
Arial
Unicode MS 8,5 || select v
Italics and v Superscript (in
case you need to make the
second part of the siglum a
fixed superscript; e.g. a
second hand or a frequently
used superscript part, such
as a.c., in combination with a
specific siglum)
> Index: ‘Rel. Size’ = 60

and the ‘Rel. Pos.’ = -30

Additionally, templates should be provided for

Paragraphs, such as
Headings in a hierachical order (heading1, heading2, heading3 ...)
Conspectus
Tables (if applicable)

Fonts, such as
Italics
Small capitals
Superscript.
The attribution of a font template to particular parts of the text ensures that the
formatting will be preserved, even when paragraph templates are changed or
adapted.

Margins,
Left and right margin notes
These templates are particularly necessary when different types of information
are provided in the same margin, such as manuscript-foliotation and information
about the division of the text / indication of dates in the case of historical works
in the right margin.
Using a margin template makes it possible to change all of the parts assigned to
the template in a single operation.

