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GUIDELINES AND STYLESHEET 

FOR PUBLICATIONS IN CCSG 

PREPARED IN CTE 
Version 1, d.d. April 2018  

based on and referring to ‘Guidelines And Stylesheet For Publications In CCSG’ (version 2, d.d. 

December 2017) 

 

The following set of guidelines has been established with a double purpose: (1) to guarantee the 

consistency within the Corpus Christianorum Series Graeca and to make sure that your edition is in line 

with the international academic standards in critical text editing; (2) to present future editors with a 

workable guide for the preparation of their manuscript in Classical Text Editor (CTE). Adapting your 

manuscript to these guidelines before submitting will avoid a considerable amount of additional work, 

both for you and for the editorial staff. 

A persuasive argument in favour of the use of CTE is that it keeps the text and all kinds of references 

(in headers, margins and apparatus) synchronized, which is of great help during the editorial process 

and considerably reduces the need for correction at the time of the proofs. It needs to be pointed out, 

however, that CTE-editions are not used for camera-ready printing – the printer will convert the CTE-

files to prepare the printed volume. Even so, it is to be recommended that the CTE document is made 

to resemble the final presentation as much as possible, because the more it does, the more helpful the 

pdf-export file is for both the author and the editorial staff.  

If for some reason your edition should require a deviation from these guidelines, please present your 

case to the Editorial Staff and/or the Editorial Board.  

The Editorial Staff of the CCSG will guide you through the different steps of the editorial process, from 

the first submission of the manuscript to the final publication. Editions in the CCSG are expected to meet 

the highest possible academic standards, both with regards to contents and formatting. 

Questions that arise in the course of the editorial process can be directed to the editorial staff at 

seriesgraeca@kuleuven.be. 
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1 WORKFLOW 

[1.1] Preliminary decision by the Editorial Board 

For a preliminary decision on the possible inclusion of your edition in CCSG, contact the 
Editorial Board (Prof. Peter Van Deun, peter.vandeun@kuleuven.be), providing at least a 
detailed description of the project, some sample pages (ideally including a sample of the 
recension codicum and a preliminary version of the stemma), and an estimate of the number 
of pages of the edition. The Board will discuss your dossier at the annual Board Meeting and 
and will communicate its decision as soon as possible. Keep in mind that there is no final 
decision on acceptance before the review of the final draft including the introduction, the 
critical text, and the apparatus. 

[1.2] Preparation of edition samples according to the Guidelines of the CCSG 

After this preliminary decision you can start preparing or adapting your edition according to 
the guidelines of the CCSG. Before proceeding to the final draft, submit sample pages of the 
manuscript to the Editorial Staff (seriesgraeca@kuleuven.be), who will guide you through the 
editorial process. These sample pages should provide complete information about the text 
tradition and the editorial principles, and contain at least a representative part of the edited 
text with the various companion apparatus. 

[1.3] First review by the Editorial Staff and implementation of the comments 

The Editorial Staff will review your edition samples, discuss them with the Board, and give 
feedback. Their remarks and comments are expected to be implemented or at least seriously 
considered; if for specific reasons they cannot be implemented, this must be thoroughly 
argued and discussed with the Editorial Staff (and in some cases with the Editorial Board). 
As soon as full agreement is reached, the editor may proceed to the adaptation or further 
preparation of the complete edition. Questions or feedback requests can be addressed to the 
Editorial Staff at any time during the process. 

[1.4] Submission of the Edition and “Proposal Form for Editors” 

After the submission of the complete edition and a second review by the Editorial Staff, the 
text edition, without the introduction or indices, will be sent to the printer for the preparation 
of the proofs. At this point Brepols Publishers will require the editor to fill out a “Proposal Form 
for Editors” with personal details for correspondence, details on the edited text, and a 
marketing description. 

[1.5] Line setting and first proofs 

In a first stage the printer provides proofs for the main text of the edition and the various 
companion apparatus. On the basis of these proofs you can adapt the references in the 
introduction and the indices to the new line numbers. 

An author’s contract to be signed is usually sent along with the first set of proofs. 

[1.6] Finalizing the introduction and the indices – final proofs 

In a final stage the Editorial Staff will provide feedback on the introduction and the indices. 
After being finalized, these will be sent to the printer for the preparation of the final proofs, 
viz. of the complete volume. 
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2 TECHNICAL REQUIREMENTS AND GENERAL REMARKS 

[2.1] Manuscripts must be submitted in electronic form accompanied by a hard-copy printout or 
pdf file. For the edition itself use CTE (submitted both as cte file and pdf export file), but a 
recent version of Word for Windows or Mac for the introduction and the indices (so not CTE 
or LaTeX). 

[2.2] Only Unicode fonts will be accepted. 

[2.3] You can define particular document settings in CTE to make sure that the pdf export file 

resembles the final edition, viz. in the menu Format > Document.1 The following settings are 

the default settings for CCSG-editions. 
 

Fig. 1   Format > Document > Page 
 

 
  
Fig. 2   Format > Document > Templates > Text > Section 
 

 
 

                                                                 
1 These settings can be overruled for particular parts of the text (e.g. sections or chapters or paragraphs) redefining 

the settings for those particular parts in Format > Paragraph or Section or Chapter.  
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Fig. 3   Format > Document > Templates > Text > Paragraph 
 

  
NB Under the “Font” button set font size to 10 and language to Greek (Ancient). 

 

Fig. 4   Format > Document > Templates > Text > Paragraph > Inner Mrg. 
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Fig. 5   Format > Document > Templates > Text > Paragraph > Outer Mrg. 
 

 
 

Fig. 6   Format > Document > Templates > Text > Settings > Options 
 

 
 

Format > Document > Templates > Text > Font  

Font size should be 10 and language Greek (Ancient). 
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Fig. 7   Format > Document > Script 
 

 

[2.6] Uniform style for capitalization, sigla, abbreviations, punctuation, etc. must be observed 
throughout. 

[2.7] Spelling should comply with the conventions of the language in question. So in French use 
for instance œ (U+0153) for ligature oe (e.g. ‘œuvre’); in Spanish, use ~ for tildes (U+007E, 
e.g. ‘España’), etc. 

[2.8] Do not put a space before a period, comma, exclamation point, question mark, colon or semi-
colon (except where this goes against the grain of the established writing conventions of the 
used language). Always use one space after a punctuation mark, also in the case of 
references (e.g. not CPG 7707.32, but CPG 7707. 32). 

[2.9] Dashes: 

a. Never use an Em-dash (—). 

b. Use an En-dash (–) only with a space before and after it. An En-dash is used with the 
meaning “from ... until ...” in the case of composite numbers. 

Note that in CTE dashes and other special characters and symbols can be introduced by 

using the tab Insert > Character/Symbol > Specials. 

c. Never put spaces when using a hyphen (-). A hyphen is used with the meaning “from ... 
until ...” in the case of simple numbers or letters. 

d. Some examples: 

 En-dash in cases like: 
 PG 91, 301 A6 – B5  
 PG 91, 309 C9 – 312 A4  
 102, 25 – 103, 1 

 hyphen in cases like: 
 p. 18-19  
 PG 91, 304 D2-4  
 p. 18, l. 9-14 

[2.10] Spell out numbers, except for references (to page numbers, passages, folio's, etc.). Such 
numbers are written in full and are not elided (e.g. p. 112-115, NOT p. 112-5). 

[2.11] For cross-references to other pages of the edited text/introduction and to footnotes, please 
use the format "cf. supra p. @", "see below n. @", "as argued above p. @", etc. If such cross-
references occur in the introduction, please highlight them. The proper cross-reference can 
be added while revising the proofs. 
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3 THE GREEK TEXT AND ITS MARGINALIA 

[3.1] For the choice between 'modern' and manuscript orthography and punctuation, please see 
[6.2.e] below. 

[3.2] Put a hair space (U+200A) after an apostrophe.2 However, do not put a punctuation mark that 

indicates a pause (comma, semicolon,...) after an apostrophe.  

 e.g. NOT κατ' εἰκόνα καὶ καθ' ὁμοίωσιν BUT κατ' εἰκόνα καὶ καθ' ὁμοίωσιν 

 e.g. NOT οὐκ οἶδ', ὦ ἄνθρωπε BUT οὐκ οἶδ' ὦ ἄνθρωπε 

Use an apostrophe symbol (spacing modifier letter, U+02BC, e.g. ἀνθʼ ὧν) rather than a 
quotation mark (general punctuation, U+2019, e.g. ἀνθʼ ὧν), which looks the same but 
behaves differently in CTE, as punctuation marks are omitted in apparatus entries (lemmata). 
 

Fig. 8   Insert > Character/Symbol   

 

[3.3] The Greek text is printed in bold. Do not use variations in the size of the font within the text 
or different fonts. These will not be retained. 

[3.4] Direct speech is indicated with double quotation marks (“...”). It can be introduced by a Greek 
colon (·) or by ὅτι (in which case no colon is used). When the edited text is a dialogue, it may 
be more suitable not to use a double quotation mark to indicate the words of the different 
speakers. Discuss this with the editorial board. 

[3.5] Words cited within direct speech or direct speech within direct speech are put between single 
quotation marks (‘...’). 

[3.6] Quotations from source texts are printed in normal type (= not bold). 

[3.7] Quotations from the Bible are printed in italics. This means, in italics + bold if the words from 
the Bible are part of the main text; in italics + normal type if the words from the Bible are part 
of a quotation from a source text. 

[3.8] Both for [3.6] and [3.7] it goes that only full words are written in plain text and/or italics. 
Variations to adapt the source text (Bible or other) to the new context (e.g. a different case, 
singular/plural, form of the verb,...) are still printed in italics and/or normal type. 

                                                                 
2 Insert > Character/Symbol > Specials > Hair space (nonbr.). 
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[3.9] Both for [3.6] and [3.7] it goes that normal type and italics are also used for words that in the 
source text or in the Bible are only mentioned in the critical apparatus. 

[3.10] Use the following symbols for passages where one or more words require editorial 
intervention: 

 [ ] for words suppressed by the editor 

‹ › for words added by the editor3 

† † for corrupt passages4 

*** or ‹...› for lacunae 

Do not use these symbols within a single word: note the form of the word in the critical 
apparatus instead. The symbols are printed in standard type. If your text requires other 
symbols, discuss the need for them when you present your sample pages to the editorial 
board 

[3.11] Line numbers are printed in the left margin (NB in CTE right margin = outer margin and left 
margin = inner margin).5 In each logical unit (chapter, sermon …) the lines of the text are 
numbered incrementally by five. All logical units should be identified, so that CTE can number 
the lines accordingly (for Chapters identifiers and sublevels, see below [3.14]). Texts should 
never be numbered per page. 
 

Fig. 9   Format > Document > Margins  
 

  
See also Fig. 4 and 5 

Format > Document > Templates > Text > Paragraph > Inner Mrg. 

Format > Document > Templates > Text > Paragraph > Outer Mrg.  

[3.12] If an edition relies on only one or two manuscripts, the folio numbers of the manuscript(s) are 
given in the right margin. In the same way reference can be made to the pages or columns 
of another widely used edition. The change from one folio/page/column to the next is marked 
in the text by a single vertical bar |.6  

Right margin (= outer margin in CTE)  
 

                                                                 
3 U+2039 and U+203A. 
4 U+2020. 
5 Note that the final line-numbering will be done by the typesetter on the proofs. 
6 Note that the vertical bar should not appear in the apparatus (see supra Fig. 7). Settings: Format > Document > 

Script > Characters in References > Suppress: |  
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The reference should be put in the text, but in the export file (pdf) it will automatically be 
placed in the right margin (see example below, Fig. 10 a-b). See to it that no space precedes 
the reference. 
 

Fig.   10 a-b Insert > Outer margin 
 
  

 
 

 

 

 
 
 

 
 
 

[3.13] In some specific cases references can be added in the left margin (e.g., references to book 
and verses in exegetical works, dates in historical works etc). 

Left margin (= inner margin In CTE) 

Insert > Inner margin 

Should your edition require other marginalia, discuss this with the Editorial staff / Board. 

[3.14] Chapters and headers  

Headers give textual references (to books, paragraphs, lines…) and can be defined by the 
editor in consultation with the editorial staff. CTE offers the possibility to manage the headers 
while preparing the edition.  

CHAPTERS  
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All logical units must first be identified in the text (also for the line numbering, see supra, 
[3.11]). The use of logical unit abbreviations (used as identifiers when referring to the text, for 
instance in apparatus and headers) is recommended, e.g., “Cap. I” or “I” for “capitulum 
primum” (in the example below, chapter identifiers are “13” and “14”, marked in yellow).  
 

Fig. 11   Insert > Chapter identifier  

 
 

HEADERS 

Fig. 12   Format > Document > Templates > Header (& footer) > Paragraph  

Leave the line ‘Based on’ blank. For the font, select ‘Capitals’.  
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Fig. 13 a-b   Windows > Header & footer + References > Header Reference > Chapter and 

Line  

The headers can be redefined for each section (chapter, sermon …). For each section in the 
text there are four lines, in which you can enter the respective headers and footers, in the 
following order: header on even pages, header on odd pages, footer on even pages, footer 
on odd pages (if you want the same header on odd and even pages, you have to specify it 
twice, in subsequent lines). 

 

 

 

 

4 CONSPECTUS SIGLORUM 

A conspectus siglorum precedes the edition: list all the manuscripts and editions used for establishing 

the text, with their respective symbols. Please do not include manuscripts that were shown to be copies 

or older editions that are not relevant to the constitutio textus. Here you can also give a list of the 

abbreviations (see [5.5.f] below) and symbols (see [3.10] above). 

 

5 THE APPARATUS 

[5.1] Editors must provide at least the following three apparatus: an apparatus fontium et locorum 
parallelorum, a traditio textus, and an apparatus criticus. We will first discuss some general 
principles that apply to all apparatus, and then the various apparatus in the order of their 
appearance in the edition. 
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[5.2] General principles: 

First set the number and nature of the apparatus. Note the following general setting for the set 
of all apparatus: 
 

Fig. 14   Format > Document > Notes (& Apparatus) 
 

 
 
NB Note “Between Chapter and Line”, put a comma + hard non-breaking space [^.] (via red-
alpha, “Specials”). 
 
For the general “Section” and “Paragraph” settings, the apparatus can be based on the general 
text settings (cf. Figs. 2-5, but make sure to adjust the line spacing in the “Paragraph” window 

to the smaller font size of the apparatus7): Format > Document > Templates: select each 

apparatus in the “Template” line and check “Section” and “Paragraph” settings. 
 
Define the particulars of each apparatus by clicking on it in the “Notes” menu (Fig. 14, under 

“Arrange notes”), or, when the cursor is in an apparatus window, via Format > Apparatus 

settings > Style / Options / Strings (See settings for the different apparatus below, Figs 15-17; 

19-21; 23-25). 
 
To insert a reference  in one of the apparatus, select the lemma (that is, the word or text 
passage to which the reference applies) in the main text and create the reference by using F5 

or by clicking Reference > Apparatus reference in the toolbar. A small window will open, in 

which to select the number of the apparatus. After confirming, the lemma will be created, and 
the applicable source reference, variant reading, etc. can be inserted into the apparatus 
directly after the lemma. 

a. As a rule all apparatus are written in Latin. 

b. Line numbers are printed in bold and followed by one non-breaking space: 

 Format > Apparatus settings > Options “(Secondary) Line Numbers” – set bold (see infra, 

Figs. 16, 20, 24). 

Format > Apparatus settings > Strings “After Line Numbers” put ^s (= non-breaking space, 

via red-alpha, “Specials”) (see infra, Figs. 17, 21, 25). 

c. The line numbers are written in full and are connected by a slash (e.g. 12/13), not a dash. 

Format > Apparatus settings > Strings, put a slash in the box after ‘“To” in numbers’ (see 

infra, Figs. 17, 21, 25). 

                                                                 
7 Format > Document > Templates > select Apparatus x > Paragraph > Line spacing 12 for font size 9,5 (instead 

of 13 for font size 10 in the main text). 
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d. The standard settings presented here are without hyphenation. It is possible, however, that 
words will be split over two lines on the proofs. In that case, note that the apparatus reference 
should be to the first line only. 

e.g. 9 ἀγαθότητος]    for   ... ἀγαθό- 
     10 τητος …  

e. When the line-numbering restarts at the beginning of a new section, there should be a new 
paragraph in the apparatus as well – put a blank line in your apparatus window between the 
references of separate sections. The standard settings ensure that the number of the section 
(e.g. book number, chapter number) will be put in the apparatus at the beginning of this new 
paragraph. 

f. Order of the units: if two entries begin with the same word on the same line, but have a 
different length, start with the longest unit. 

In the “Style” tab of the apparatus formatting window (see Figs. 15, 19, 23), check “put larger 
references first”. 

g. If a lemma occurs twice or more in the same line of the text, CTE will identify the exact 
occurrence by a number in superscript: e.g. 43 καὶ3] om. A refers to the third καὶ on l. 43 of the 
edited text.  

h. When a passage is longer than two or three words, lemmatize the passage as follows: 

o Inclusive lemmatization: render the first and last word of the passage with a space, an 
n-dash, and a space between them. The n-dash indicates that the intermediate words 
are included. 

Format > Apparatus settings > Strings, after “From … To” put ^s–^s^! (= non-

breaking space [^s], n-dash, non-breaking pace [^s], possible line break [^!], via red-
alpha) (see infra, Figs. 17, 21, 25). 

e.g. the entry  

ἐμφανίζοντας – ποιουμένους] ἐμφανεῖς τὰς δεήσεις τῷ θεῷ ποιουμένους Mo 

indicates that in manuscript Mo the words ἐμφανίζοντας and ποιουμένους 
together with all the words in between are replaced by the words quoted after 
the square brackets. 

o Exclusive lemmatization: render the first and last word of the passage with a space, 
three dots, and a space between them. The three dots exclude the intermediate 
words.  
NB In CTE we recommend the standard settings for inclusive lemmatization. In the 
case of exclusive lemmatization the lemma should be entered manually.8 Make sure 
to use three separate dots, not the horizontal ellipsis (U+2026). 

e.g. the entry 

γλώσσαις ... ἡλικίαις ... τέχναις] τέχναις ... ἡλικίαις ... γλώσσαις G 

indicates that in manuscript G the words mentioned have been replaced but 
that the words in between are not affected by this change. 

i. Entries are separated by a large blank space.  

Format > Apparatus settings > Strings: after “Between entries”, put three “justification space, 

additional, non-breaking” [] + Em-space + “do not print previous character at line end” 
[^#] (via red-alpha) (see Figs. 17, 21, 25). 

j. Use a non-breaking space between p. and the page number, between l. and the line number, 
in superscripts (e.g. a. corr.), between the book and the verse numbers in bible references, (in 
the case of biblical references such as II Reg. or I Tim.) between the Roman numeral and the 
book, or following Ps.. 

                                                                 
8 When the automatically generated lemma does not match the requirements, you may decide to hide the lemma 
[ctrl+H] and introduce it again manually as required in that particular case. Generally speaking, this procedure 
should be avoided, but it is sometimes inevitable, for instance in the case of exclusive lemmatization. 
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[5.3] The apparatus fontium et locorum parallelorum 

 SETTINGS 

Fig. 15   Format > Apparatus settings > Style 

  

NB Under the Format button, uncheck ‘Hidden’ and check ‘Bracket’. 
 

Fig. 16   Format > Apparatus settings > Options 

 

 

 

 

 

 



16 

Fig. 17   Format > Apparatus settings > Strings 
 

 

a. The apparatus fontium et locorum parallelorum contains references to those texts that 
served as a source for the edited text – this includes also the Bible – and to other texts that 
offer a close parallel to the edited text. 

In the case of an allusion, paraphrase, or parallel text, 'cf.' precedes the reference. 

b. Do not use small caps in the apparatus fontium et locorum parallelorum, unless for some 
reason you have to refer to secondary literature. In that case the normal rules for referring to 
secondary literature apply (see chapter 7 below). Limit the use of italics to abbreviated titles 
of sources, parallel texts, and secondary literature. 

c. The quotation range of the source or parallel text is always marked by means of a lemma, 
which is separated from the references by a square bracket (] in standard type). 

o The lemmata are always given in standard type, without diacritical signs such as ‹ ›, 
or (as a rule) punctuation marks. Italicised words of the text appear in standard type 
in the lemma. 

o Save for the layout (see foregoing bullet), the lemma must be in every way identical 
to the lemmatised words as found in the text, including upper case and lower case 
letters. 

o Use a semicolon (;) in standard type to separate one reference from the next within 
the same lemma. 

d. Divide (book, chapter, line, …) numbers in a reference with a comma and one space. Place 
a comma between the name of the author and the work, but not between the work and the 
exact locus. 

 e.g. Io. 8, 44    NOT: Io. 8.44 

 e.g. Max. Conf., Amb. Thom. II, 14-19 NOT: Max. Conf., Amb. Thom., II, 14-19 

 e. Referring to the Bible: the numbers referring to chapter and verse are always given in 
Arabic numbers. The chapter number is followed by a comma and a blank space, then the 
verse number (e.g. Lc. 1, 24; Mc. 2, 13-14; Act. 5, 7. 10; Rom. 1, 10 – 2, 2). 

For biblical references, the following abbreviations should be used: 
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Gen. Genesis Ps. Psalmi Mt. Matthaeus 

Ex. Exodus Od. Odae Mc. Marcus 

Lev. Leviticus Prov. Proverbia Lc. Lucas 

Num. Numeri Eccl. Ecclesiastes Io. Iohannes 

Deut. Deuteronomium Cant. Canticum Act. Actus Apostolorum 

Ios. Iosue Iob Iob Rom. Ad Romanos 

Iud. Iudicum Sap. Sapientia I Cor. I ad Corinthios 

Ruth Ruth Sir. Siracides II Cor. II ad Corinthios 

I Reg. I Regnorum Ps. Sal. Psalmi Salomonis Gal. Ad Galatas 

II Reg. II Regnorum Os. Osee Eph. Ad Ephesios 

III Reg. III Regnorum Am. Amos Phil. Ad Philippenses 

IV Reg. IV Regnorum Mich. Michaeas Col. Ad Colossenses 

I Par. I Paralipomenon Ioel Ioel I Thess. I ad Thessalonicenses 

II Par. II Paralipomenon Abd. Abdias II Thess. II ad Thessalonicenses 

I Esdr. I Esdrae Ion. Ionas I Tim. I ad Timotheum 

II Esdr. II Esdrae Nah. Nahum II Tim. II ad Timotheum 

Esth. Esther Hab. Habacuc Tit. Ad Titum 

Iudith Iudith Soph. Sophonias Philem. Ad Philemonem 

Tob. Tobit Agg. Aggaeus Hebr. Ad Hebraeos 

I Mach. I Machabaeorum Zach. Zacharias Iac. Epistula Iacobi 

II Mach. II Machabaeorum Mal. Malachias I Petr. I Petri 

III Mach. III Machabaeorum Is. Isaias II Petr. II Petri 

IV Mach. IV Machabaeorum Ier. Ieremias I Io. I Iohannis 

  Bar. Baruch II Io. II Iohannis 

  Thren. Threni III Io. III Iohannis 

  Ep. Ier. Epistula Ieremiae Iudae Iudae 

  Ez. Ezechiel Apoc. Apocalypsis 

  Sus. Susanna   

  Dan. Daniel   

  Bel-et-Dr. Bel-et-Draco   

  

f. Referring to sources other than the Bible 

 Use short but clear abbreviations, both for the author and for the title of the work. 

 If possible use the title of the work as found in the Clavis Patrum Graecorum or the 
Bibliotheca Hagiographica Graeca for the abbreviations. The use of abbreviations as 
found in LSJ, Lampe, and TLL is encouraged. 

 Put the title in italics. 

 Use the most recent critical edition. This also means that if a modern critical edition 
exists, referring also to the Patrologia Graeca is superfluous. 

 Do not mention the name of the editor: the reference to the edition used is included 
in the index fontium et locorum parallelorum (see [8.1.b] below): 

e.g. NOT Max. Conf., Amb. Thom. II, 14-19 (ed. JANSSENS, p. 8),  
BUT Max. Conf., Amb. Thom. II, 14-19 (p. 8). 

 Please follow the numbering of the edition used as closely as possible. 
 

g. Note the use of 'et' for multiple references to the same text, e.g.: 

 cf. Mt. 4, 2 et 14, 14-21  

 cf. Max. Conf., Q. Thal. XXIX, 44 (p. 213); Car. I, 7, 2 (p. 52); I, 43, 3 (p. 64); III, 49, 
3 (p. 166) et III, 64, 5 (p. 174) 

 

 h. An example (based on CCSG 89) 

ν', 3/4  Greg. Naz., Or. 11, 4, 15-16 (p. 336)     4/6 καθαρότητα  –  ἕξιν] cf. Greg. Naz., Or. 11, 4, 11-12 (p. 336) 
να', 1 Ὁ  –  θεοποιήσας] cf. Phil. 3, 19; cf. Max. Conf., Q. Thal. LXV, 197-198 (p. 263); Th. Oec. II, 55 (PG 90, 

1149 A5)     2/4 ὁ  –  προσκυνήσει] cf. Greg. Naz., Or. 11, 5, 7-9 (p. 338)      
2/3 ὁ  –  Βάαλ] cf. III Reg. 19, 18; cf. Rom. 11, 4     3/4  Dan. 3, 18 

νβ', 1/2 Μεσίτας  –  μάρτυρας] cf. Greg. Naz., Or. 11, 5, 20-22 (p. 340) 
νγ', 2/3 Greg. Naz., Or. 11, 6, 28 (p. 344) 
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[5.4] The traditio textus (or ‘sigla line’) 

a. Unless the traditio textus is really simple (e.g. one or two manuscripts for the whole text), 
the sigla of the manuscripts on which the edition is based are repeated on each page of the 
edition. 

b. The sigla are written in italics (see below, c.). 

c. First define and edit the sigla under the Format tab, under “Sigla”. To add a siglum, click 
“New”, then add the siglum (e.g. M) in the “Text” box; under “Font1 and 2” choose the font, 
set font size at 9,5, and check “Italics”. Under “Manuscripts” assign a unique number (e.g. 20) 
to the text witness for which you have just entered a siglum, then add a “Description”. Your 
sigla will appear in the “Sigla” box on the left of the “Edit Sigla” window, where you are able 
to change the order by means of the up/down arrows. Now you can introduce sigla in your 

various apparatus by means of F3 or via Insert > Siglum, which will open a window – the 

sigla pick list – from where you can insert the applicable sigla. 

In the traditio textus (as in the apparatus) different manuscript families may be separated by 
a blank space (four-per-EM-space).  

 

Fig. 18   Format > Sigla 
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SETTINGS 
 

Fig. 19   Format > Apparatus settings > Style 
 

 

NB Under the “Format” button, uncheck “Hidden” and “Bracket”. 
 

Fig. 20   Format > Apparatus settings > Options 
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Fig. 21   Format > Apparatus settings > Strings 
 

 
 
Enter all manuscript witnesses of the beginning of the text, preceded by “[”. Mark this “[” as 
hidden text (using the ‘H’-button or [= ctrl+shift+X]). Insert the manuscripts by selecting their 
relevant siglum in the sigla pick-list (see supra [5.4.b]). This information will be repeated on 
subsequent pages, until a change is indicated.  

d. If the tradition changes, viz. if a manuscript presents important lacunae, breaks off or 
begins in the middle of the text, indicate these changes in the traditio textus:  

o Insert a reference (= F5) to the word where the traditio changes, add Latin “a(b)” 
before the reference to indicate from where the ensuing information is applicable, and 
indicate the end (“des.”), beginning (“inc.”) or loss (“lac. habet”) of the text followed 
by the relevant siglum.  

o Make sure that, for text ending, the siglum is followed by a square bracket (e.g. A] ) 
so that this particular siglum will be automatically excluded in the following, and that, 
for text beginning, the siglum is preceded by a square bracket (e.g. [B ), so that it will 
be included in the following.  

o To avoid the brackets being visible, they should be encoded as hidden text 
(= ctrl+shift+X or by clicking H on the toolbar). 

 

e. An example  

Fig. 22 Traditio textus 
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Page 1 

 
Page 2 

 

[5.5] The apparatus criticus 

a. As a rule, the critical apparatus is based on the principle that unless variant readings are 
given, the manuscripts contain the text as printed (negative apparatus). As a consequence, 
the sigla of the manuscripts are not mentioned unless their reading differs from the text. 

b. We believe that critical editions should not only try to reconstruct the text as written by the 
author, but should also present all valuable evidence and provide the necessary data for 
possible future study of newly discovered witnesses. Therefore, we do not encourage the use 
of a selective critical apparatus. In other words, we expect the critical apparatus to contain all 
variants (see also [5.5.d] below) of all manuscripts that are not copies of extant manuscripts. 
If you think that this is impossible for the text you are editing, please do not hesitate to discuss 
the possibilities with the editorial board. 

c. In exceptional cases, the editor may be obliged to give the readings of all the manuscripts, 
listing first the manuscripts that confirm the chosen reading, followed by the variants. The 
editor is encouraged to discuss particularly difficult passages in the introduction and to confirm 
with the addition of sic in the apparatus any peculiarity (orthographic, syntactic or other) which 
is not dealt with in the ratio edendi (see [6.2.e] below) and which might be mistaken for a 
misprint. 

d. What to include, what not? 

o As a rule, all manuscripts that are not copies of extant manuscripts are mentioned 
in the critical apparatus. 

o Always mention the lemma you are dealing with. It is better to give a seemingly 
superfluous lemma than to present a critical apparatus that is not sufficiently clear. 

o Mere orthographic variants are not mentioned in the critical apparatus.  
o However, all orthographic variants of proper names need to be mentioned. 
o Do not include readings drawn from source texts in the critical apparatus. However, 

if a preferred reading of the text relies on the source or if the source or its manuscripts 
corroborate one reading against another, this evidently must be mentioned in the 
critical apparatus. 

e. Formatting: 

o The lemmata and the variants are always given in standard type, without diacritical 
signs such as ‹ ›, or punctuation marks. Even italicised words of the text appear in 
standard type in the lemma.  
Note that the layout can be secured by unchecking the “Italics” box under Format > 

Options > Text References. 

o Save for the layout (see foregoing bullet), the lemma must be in every way identical 
to the lemmatised words as found in the text (including upper case and lower case 
letters). 

o The lemma is separated from its variants by a square bracket (] in standard type): 

Format > Strings > “After lemma”  put hair space + ]. 

o Use a comma in standard type (not in italics) to divide one variant from the next within 
the same critical unit. The indication given after each comma refers to the lemma, not 
to the previous variant. 

o Everything that is not a lemma or a variant is printed in italics. 
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SETTINGS 
 

Fig. 23   Format > Apparatus settings > Style 

 

NB under the “Format” button check “Bracket” and uncheck “Hidden”. 
 

Fig. 24   Format > Apparatus settings > Options 
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Fig. 25  Format > Apparatus settings > Strings 

 

 f. Editors are asked to use the following abbreviations: 

a. corr. ante correctionem  dub. dubitanter, lectio dubia  om. omisit / omiserunt 

add. addidit / addiderunt  e corr. e correctione  p. post 

al. alius  ed. editio / editor  p. corr. post correctionem 

al. m. alia manu  edd. editiones / editores  praem. praemisit / praemiserunt 

cett. ceteri  em. emendavit / emendaverunt  rell. reliqui 

cod. codex  eras. erasit / eraserunt  scil. scilicet 

codd. codices  exp. expunxit / expunxerunt  scr. scripsit / scripserunt 

coni. coniecit / coniecerunt  in marg. in margine  sub l. sub lineam 

corr. correxit / correxerunt  in ras. in rasura  sup. l. supra lineam 

del. delevit / deleverunt  inc. Incipit  trsp. transposuit / transposuerunt 

des. desinit  inv. ord. inverso ordine  ut vid. ut videtur 

  

Remarks concerning the abbreviations: 

o First person verbs referring to actions performed by the editor (addidi, conieci, scripsi, 
...) are not abbreviated, but are written in full. 

o The following abbreviations appear in superscript after the siglum, if a variant reading 
precedes the siglum of the manuscript: 
 a. corr. / e corr. / p. corr. / al. m. / in marg. / in ras. / sub l. / sup. l. / ut vid. 

o If no variant reading precedes the siglum, put these abbreviations before the siglum. 
o Always put the variant reading first, then the abbreviation: e.g. NOT βασιλεύς] praem. 

ὁ A, BUT βασιλεύς] ὁ praem. A. 
o Always place editors last in a series of variants, except when preceded by 'scripsi 

cum' (in first place). 

Include the entire variant. 

 g. An example: 

As an example we quote some selected entries from the apparatus criticus of CCSG 40: 

113/114 ὁ θεὸς – πῶς] in marg. y     115/116 ὅτι – χρῆσιν] om. Kt     115 ὁ θεὸς] θεὸς E, p. ἔκτισε trsp. y     123 
ἀγαπῶν] ὁ add. Ya. corr., γὰρ praem. η     140 ἑρπετῶν ... θηρίων] θηρίων ... ἑρπετῶν Ω     223/224 ῇ εἰς τοὺς 
ἐνεργουμένους] e corr. Par     237 ὑπήκοος] ὑπήκος sic Σ N, ἄνθρωπος praem. M, om. Ka     344 πνεῦμα] sup. l. Pc     
ἐξουσιάζοντος] σε add. Sla. corr. Jz     ἀναβῇ] ἀνάβη sic Rg, ἀνεβῆ sic E, ἀναβήσεται ζ 
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[5.6] Other apparatus: 

For some editions additional apparatus might be justified: 

a. A comparative apparatus: if a text survives in different recensions and only one of them 
is reflected in the edited text, it can be decided to present the particulars of the other 
recensions in a Fassungsapparat. A similar apparatus can also be included in the case of 
florilegia, to compare the excerpts with their respective source text. 

b. If a substantial and important indirect tradition of the edited text exists, it may be decided 
to include the differences between the indirect tradition and the edited text in a separate 
apparatus. This apparatus can also be preceded by a traditio textus if needed. 

c. An apparatus for the scholia. 

In all these cases the layout should be in line with that of the basic critical apparatus. 

 

6 THE INTRODUCTION 

[6.1] The introduction may be written (in order of preference) in English, French, German, Italian, 
or Spanish. If you are not a native speaker, it is encouraged to have your manuscript read by 
a native speaker. 

[6.2] The introduction should discuss: 

a. The author and the work (a brief introduction): 

Place the author and his work in context, but do not discuss literary, historical, or theological 
questions at length. If you think a longer discussion is necessary, present the reasons to the 
editorial board in the initial phase. Depending on the situation, the board may permit a longer 
introduction. 

b. The manuscript tradition (direct tradition) 

The description of the manuscript tradition is the most important part of the introduction. 
Describe the manuscripts concisely, if modern, detailed descriptions exist and refer to these 
modern descriptions. Manuscript descriptions may need to be longer if no such descriptions 
exist. As a rule, the manuscript description as a means serves the edition as an end. 

Discuss the relationships between the different manuscripts, illustrating these relationships 
with (a) stemma(ta), if possible. 

c. The indirect tradition 

Discuss the indirect tradition as thoroughly as possible. If possible, establish its position in the 
stemma of the direct tradition. 

d. A survey of the previous editions 

Provide a brief survey of previous editions, placing the present edition in context. 

e. The principles applied in the edition (ratio edendi) 

Explain the way in which you dealt with orthographical peculiarities, accentuation, and 
punctuation and discuss any special symbols used in the text and the apparatus. 

The CCSG has a history of keeping as closely as possible to the situation in the manuscripts, 
especially in the case of texts postdating the year 1000, i.e. when the situation in the 
manuscripts is expected to closely reflect the way in which the author spelled, accentuated, 
and punctuated. We strongly encourage future editors to continue this tradition. For 
contributions on this subject, we refer to: 

A. GIANNOULI – E. SCHIFFER, From Manuscripts to Book. Proceedings of the International Workshop on Textual 
Criticism and Editorial Practice for Byzantine Texts (Vienna, 10-11 December 2009) (Österreichische Akademie 
der Wissenschaften. Philosophisch-historische Klasse. Denkschriften 431 = Veröffentlichungen zur 
Byzanzforschung 29), Wien, 2011 (see also the contributions mentioned in the bibliography on p. 210-213) 
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and especially to the important contribution of J. Noret mentioned in the above publication 
(p. 93-126). See also: 

J. NORET, L’accentuation byzantine. En quoi et pourquoi elle diffère de l’accentuation «savante» actuelle, parfois 
absurde, in M. HINTERBERGER (ed.), The Language of Byzantine Learned Literature (Byzantios. Studies in 
Byzantine History & Civilization 9), Turnhout, 2014, p. 96-146 

However, if you feel that for your edition this is not possible or inappropriate, we are willing to 
accept this. In any case, you should explain your choices and editorial decisions in the 
introduction. And, most importantly, the choice made should be implemented in a consistent 
way. 

[6.3] Some technical requirements:  

a. Use footnotes rather than endnotes. In-text bibliographic references should be avoided, or 
kept to an absolute minimum. 

b. Quotations from secondary literature are set within double quotation marks. A quotation 
within a quotation should have single quotation marks. Long quotations of text (more than 25 
words) are indented.  

c. Round brackets within round brackets are to be avoided or should be substituted by square 
brackets. 

d. Do not embed illustrations in the text. Include 
  [illustration n. X]  
or  
  [table n. X] 
between blank lines instead. Submit illustrations as .tiff or .jpg files, with a minimum print 
resolution of 300 dpi. Please append a list of illustrations, graphs, and/or tables. 

Illustrations will be printed in black-and-white only. 

e. If reproductions / photographs / extensive quotations from copyrighted works are to be 
included, please let us know in time and obtain permission from the copyright holders and/or 
other parties involved. Please correspond with the editorial staff on the proposed number of 
illustrations before making any commitments to copyright holders. 

7 THE BIBLIOGRAPHIC ENTRIES AND BIBLIOGRAPHY 

[7.1] Uniformity in all references is essential. The system shown below (see [7.7]) is highly 
recommended. 

[7.2] References to foliation, pagination, and columns are always abbreviated in the following way: 

 f. for folio and folios     f. 217 

 p. for page and pages     p. 217 

 col. for column and columns    col. 217 

 r for recto (in superscript)     f. 217r 

 v for verso (in superscript)    f. 217v 

 ra for recto, column a (in superscript)   f. 217ra 

 vb for verso, column b (in superscript)   f. 217vb 

 

Place a hyphen between folio numbers.     f. 217r-219v 

The same goes for explicit references to both recto and verso.   f. 217r-v 

As already pointed out in [2.10], numbers of folios, pages, and columns are written in full. A 
non-breaking-space should follow f., p., col. 
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[7.3] The bibliography contains all secondary literature that is cited in the introduction (viz. in 
abbreviated form). Editions cited for their introduction are also considered secondary 
literature. 

[7.4] The bibliography mentions both the full bibliographic reference and the abbreviated reference 
as used in the introduction. 

The following references can serve as example (c.q. for English introductions): 

ROOSEN, Vitae = B. ROOSEN, Maximi Confessoris Vitae et passiones graecae: The Development of a 
Hagiographic Dossier, in Byz 80 (2010), p. 408-460 

DECLERCK, Eustathius Antiochenus = J. H. DECLERCK, Eustathii Antiocheni, Patris Nicaeni, opera quae 
supersunt omnia (CCSG 51), Turnhout – Leuven, 2002 

JANSSENS – VAN DEUN, Amiroutzes = B. JANSSENS – P. VAN DEUN, George Amiroutzes and his Poetical Œuvre, 
in B. JANSSENS – B. ROOSEN – P. VAN DEUN (eds.), Philomathestatos. Studies in Greek and Byzantine Texts 
Presented to Jacques Noret for his Sixty-Fifth Birthday (OLA 137), Leuven – Paris – Dudley, MA, 2004, p. 297-
324 

DUFFY – WESTERINK, Psellus = J. M. DUFFY – L. G. WESTERINK, Michael Psellus. Theologica, II (BSGRT), 
Monachii – Lipsiae, 2002  

HARDT, Catalogus = I. HARDT, Catalogus codicum manuscriptorum graecorum Bibliothecae Regiae Bavaricae, 
5 vols., München, 1806-1812 

DE RIDDER, Elias Ekdikos = E. DE RIDDER, The Fruitful Vineyard of Prayer. A Critical Edition of the Anthologium 
gnomicum by Elias Ekdikos (CPG 7716), Leuven, 2015 (unpublished doctoral dissertation) 

[7.5] The bibliographic entries are given in the alphabetic order of their abbreviated form. 

[7.6] For a list of frequently used abbreviations, we refer to the list below. However, the 
abbreviations you actually use should still be mentioned in the bibliography. 

AASS Acta Sanctorum 

AB Analecta Bollandiana 

ACO Acta Conciliorum Oecumenicorum 

AHC Annuarium Historiae Conciliorum 

AHR The American Historical Review 

AOC Archives de l'Orient chrétien 

ArchAth Archives de l’Athos 

ASE Annali di storia dell’esegesi 

BA Byzantinisches Archiv 

BBA Berliner Byzantinistische Arbeiten 

BBGG  Bollettino della Badia greca di Grottaferrata 

BETL Bibliotheca Ephemeridum Theologicarum Lovaniensium 

BF Byzantinische Forschungen 

BHG Bibliotheca Hagiographica Graeca 

BHL Bibliotheca Hagiographica Latina 

BHO Bibliotheca Hagiographica Orientalis 

BKM Βυζαντινὰ κείμενα καὶ Μελέται 

BMGS Byzantine and Modern Greek Studies 

BNJ Byzantinisch-neugriechische Jahrbücher 

BSGRT Bibliotheca Scriptorum Graecorum et Romanorum Teubneriana 

Bsl Byzantinoslavica 

BV Byzantina Vindobonensia 

Byz Byzantion 

BZ Byzantinische Zeitschrift 

CA Cahiers Archéologiques 

CAB Corpus des astronomes byzantins 

CAG Commentaria in Aristotelem graeca 

CANT M. GEERARD, Clavis Apocryphorum Novi Testamenti (Corpus Christianorum), Turnhout, 
1992 

CAVT J.-C. HAELEWYCK, Clavis Apocryphorum Veteris Testamenti (Corpus Christianorum), 
Turnhout, 1998 

CCSA Corpus Christianorum. Series Apocryphorum 

CCSG Corpus Christianorum. Series Graeca 

CCSL Corpus Christianorum. Series Latina 

CCCM Corpus Christianorum. Continuatio Mediaevalis  

CCT Corpus Christianorum in Translation 

CFHB Corpus Fontium Historiae Byzantinae 

CIG Corpus Inscriptionum Graecarum 

CIL Corpus Inscriptionum Latinarum 

CJ Codex Justinianus 
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CPG M. GEERARD, Clavis Patrum Graecorum, 4 vols., Turnhout, 1974-1983; M. GEERARD  – F. 
GLORIE, Clavis Patrum Graecorum, V, Turnhout, 1987; M. GEERARD – J. NORET, Clavis 
Patrum Graecorum. Supplementum, Turnhout, 1998; J. NORET, Clavis Patrum Graecorum, 
III A, editio secunda, anastatica, addendis locupletata, Turnhout, 2003 

CSCO Corpus Scriptorum Christianorum Orientalium 

CSEL Corpus Scriptorum Ecclesiasticorum Latinorum 

CSHB Corpus Scriptorum Historiae Byzantinae 

CTh Codex Theodosianus 

CUF Collection des universités de France (Budé) 

DACL Dictionnaire d’Archéologie Chrétienne et de Liturgie 

DB Dictionnaire de la Bible 

DHGE Dictionnaire d’Histoire et de Géographie Ecclésiastiques 

ΔΙΕΕΕ Δελτίον τῆς ἱστορικῆς καὶ ἐθνολογικῆς Ἑταιρείας τῆς Ἑλλάδος 

DOP Dumbarton Oaks Papers 

DOS Dumbarton Oaks Studies 

Dsp Dictionnaire de spiritualité 

ΔΧΑΕ Δελτίον Χριστιανικῆς Ἀρχαιολογικῆς Ἑταιρείας 

EEBS Ἐπετηρὶς Ἑταιρείας Βυζαντινῶν Σπουδῶν 

EHRHARD A. EHRHARD, Überlieferung und Bestand der hagiographischen und homiletischen 
Literatur der griechischen Kirche von den Anfängen bis zum Ende des 16. Jahrhunderts, 
3 vols. (TU 50-52), Leipzig, 1937-1952 

EO Échos d’Orient 

FGrHist F. JACOBY, Die Fragmente der griechischen Historiker, 17 vols., Leiden, 1923-1958 

FHG C. MÜLLER, Fragmenta Historicorum Graecorum, 5 vols., Paris, 1841-1883 

GCS Die griechischen christlichen Schriftsteller der ersten Jahrhunderte 

GNO Gregorii Nysseni Opera 

GOThR The Greek Orthodox Theological Review 

GRBS Greek, Roman and Byzantine Studies 

ΗΕΟ G. FEDALTO, Hierarchia Ecclesiastica Orientalis, 2 vols., Padua, 1988 

HTS Harvard Theological Studies 

JG I. ZEPOS – P. ZEPOS, Jus Graecoromanum, 8 vols., Athens, 1931 

JHS Journal of Hellenic Studies 

JÖB Jahrbuch der Österreichischen Byzantinistik 

JÖBG Jahrbuch der Österreichischen Byzantinischen Gesellschaft 

JRA Journal of Roman Archaeology 

JRS Journal of Roman Studies 

JThS The Journal of Theological Studies 

LAMPE G.W.H. LAMPE, A Patristic Greek Lexicon, Oxford, 1961 

LBG Lexikon zur byzantinischen Gräzität 

LchI Lexikon der christlichen Ikonographie 

LCL The Loeb Classical Library 

LM Lexikon des Mittelalters 

LSJ H.G. LIDDELL – R. SCOTT, A Greek-English Lexicon, a new edition revised and augmented 
throughout by H.S. JONES, Oxford, 1940, with a Supplement ed. by E.A. BARBER, Oxford, 
1968 (several reprints) 

MANSI J. D. MANSI, Sacrorum Conciliorum nova et amplissima collectio, Florence – Venice, 1759-
1798 

MEG Medioevo Greco 

MGH Monumenta Germaniae Historica 

MM F. MIKLOSICH – J. MÜLLER, Acta et diplomata graeca medii aevi, 6 vols., Wien, 1860-1890 

Mus Le Muséon 

NE Νέος Ἑλληνομνήμων 

OC Oriens Christianus 

OCA Orientalia Christiana Analecta 

OCP Orientalia Christiana Periodica 

OCT Oxford Classical Texts or Scriptorum Classicorum Bibliotheca Oxoniensis 

ODB P. KAZHDAN et al. (eds.), The Oxford Dictionary of Byzantium, 3 vols., Oxford, 1991 

OLA Orientalia Lovaniensia Analecta 

OLP Orientalia Lovaniensia Periodica 

PG Patrologia Graeca 

Pinakes Πίνακες / Pinakes: Textes et manuscrits grecs (I.R.H.T., Section grecque, Paris): 
http://pinakes.irht.cnrs.fr/ 

PL Patrologia Latina 

PLP Prosopographisches Lexikon der Palaiologenzeit, Wien, 1976-1996 

PLRE The Prosopography of the Later Roman Empire, 3 vols., Cambridge, 1971, 1980 and 
1992 

PmbZ Prosopographie der mittelbyzantinischen Zeit. Erste Abteilung (641–867), hrsg. von der 
Berlin-Brandenburgischen Akademie der Wissenschaften, nach Vorarbeiten F. 
WINKELMANNS erstellt von R.-J. LILIE, C. LUDWIG, T. PRATSCH, I. ROCHOW, B. ZIELKE u. a., 7 
vols., Berlin – New York, 1998-2001 

PO Patrologia Orientalis 

PTS Patristische Texte und Studien 

RAC Reallexikon fur Antike und Christentum 

RBK Reallexikon zur byzantinischen Kunst 
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RE Real-Encyclopädie (Pauly-Wissowa) 

REA Revue des études anciennes 

REB Revue des études byzantines 

REG Revue des études grecques 

RGK E. GAMILLSCHEG - D. HARLFINGER - H. HUNGER, Repertorium der griechischen Kopisten 800-
1600. 1. Handschriften aus Bibliotheken Grossbritanniens. 2. Handschriften aus 
Bibliotheken Frankreichs. 3. Handschriften aus Bibliotheken Roms mit dem Vatikan 
(Österreichische Akademie der Wissenschaften. Philosophisch-historische Klasse. 
Veröffentlichungen der Kommission für Byzantinistik 3), Wien, 1981, 1989 and 1997 

RH Revue Historique 

RHE Revue d'Histoire Ecclésiastique 

RHT Revue d'Histoire des Textes 

RM Rheinisches Museum für Philologie 

ROC Revue de l'Orient Chrétien 

RSBN Rivista di Studi Bizantini e Neoellenici 

SBHC Studies in Byzantine History and Civilization 

SC Sources Chrétiennes 

SE Sacris Erudiri 

SH Subsidia hagiographica 

SIFC Studi Italiani di Filologia Classica 

ST Studi e Testi 

StPB Studia Patristica et Byzantina 

Syntagma G. RHALLES – M. POTLES, Σύνταγμα τῶν θείων καὶ ἱερῶν κανόνων, 6 vols., Athens, 1852-
1859 

TB C. G. CONTICELLO – V. CONTICELLO (eds.), La théologie byzantine et sa tradition, 2 vols., 
Turnhout, 2002-2016 

TIB Tabula Imperii Byzantini 

TLG Thesaurus Linguae Graecae 

TLL Thesaurus Linguae Latinae 

TM Travaux et Mémoires 

TU Texte und Untersuchungen zur Geschichte der altchristlichen Literatur 

VC Vetera Christianorum 

VigChr Vigiliae Christianae 

VV Vizantijskij Vremennik 

WBS Wiener Byzantinistische Studien 

WS Wiener Studien 
 

[7.7] Citation style: 

 author's name in small capitals, preceded by the initials (separated from each other 
by a non-breaking-space);  

 everything that is part of a title, whether it be the title of an article, a journal, a book, 
or series is printed in italics; 

 words that are put in italics in the original title are written in normal script; 

 if you refer to an article, the name of the journal or volume is preceded by 'in' in normal 
script; 

 for journals put the volume number in standard type after the name of the journal, 
followed by the year of publication between brackets, followed by a comma; 

 when referring to a multipart work: first put a comma and then note the total number 
of volumes followed by 'vols.' in normal type;  
when referring to a specific volume of a multipart work, first put a comma and then 
note the Roman numeral in normal type; if this volume has a separate subtitle, it is 
written in italics and preceded by the Roman numeral and  a full stop; 

 for a series, put the name of the series and the volume number between round 
brackets (put only the series title in italics); 

 for a book, place and date of publication are divided by and put between commas; 
two or more places are separated by an En-dash (preceded and followed by a space), 
dates by a hyphen (without spaces); 

 page numbers are introduced by p. (or in case of columns, by col.; never pp. or coll.); 

 page numbers are written in full (e.g. p. 112-115, NOT p. 112-5). 

In the bibliography and indices, do not use a full stop at the end of the bibliographical entry. 

Indications like "p.", "in", "ed.", "eds.", ... should be adapted to the language used in the 
introduction. Thus, in a French introduction use "dans" instead of "in" and "éd." instead of 
"ed." 

In case of more than three authors or editors, give the name of the first author/editor, followed 
by "et al.". 
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[7.8] Footnotes should use the abbreviated form of the bibliographical reference. Please make 
sure that this abbreviated form is transparent, makes sense, and is unambiguous, e.g.,  

ROOSEN, Vitae, p. 409, n. 3 
DECLERCK, Eustathius Antiochenus, p. ciii-cxlv 
JANSSENS – VAN DEUN, Amiroutzes, p. 300 
DUFFY – WESTERINK, Psellus, p. xx-xxi 
HARDT, Catalogus, I, p. 384 
DE RIDDER, Elias Ekdikos, p. 331-348 

Put the title in italics. Ideally, the abbreviated reference (authors + title) should be no more 
than five words. 

Do not use: 

 op. cit. / o.c. use the abbreviated reference instead 
 sq. / sqq. / ... give the exact location instead 

Use ibid. sparingly. It is only acceptable if reference is made to the same source as in the 
previous note, and in such a way that every possible confusion is excluded. 

[7.9] In the introduction primary sources are cited in the same way as in the apparatus fontium et 
locorum parallelorum. This means that the index fontium et locorum parallelorum should also 
cover the introduction to the edition: see [8.1.b]. 

Note that the bibliography does not include primary sources. 

 

8 INDICES 

[8.1] Editors are expected to add at least the following three or four indices to their edition: 

 a. Index locorum Sacrae Scripturae 

 b. Index fontium et locorum parallelorum: this index should provide not only the solution for 
the abbreviations used for the different authors and texts referred to in the apparatus fontium 
et locorum parallelorum and in the introduction, but also the exact reference of the edition 
used for each text. Please use the following format: 

Eus. Caes., Comm. Ps. 
Eusebius Caesariensis, Commentarii in Psalmos [CPG 3467], PG 23, 66-1396 

 
117 C2-3 27/29 
 

Evagr. Pont., Mal. cog. 
Evagrius Ponticus, De malignis cogitationibus [CPG 2450], ed. P. GÉHIN – A. GUILLAUMONT – CL. GUILLAUMONT, 
Évagre le Pontique. Sur les pensées (SC 438), Paris, 1998 
 

1, 22-23 (p. 152) 197/199 
3, 32-34 (p. 160-162) 359/362 

 
Quaest. et resp. sen. 

Quaestiones et responsa senum de tentationibus, ed. J.-C. GUY, Un dialogue monastique inédit Περὶ λογισμῶν, 
Revue d'ascétique et de mystique 33 (1957), [p. 171-188] p. 177-182 

19 38 
 

Symb. Const. 
Concilium oecumenicum Constantinopolitanum I, Symbolum [CPG 8599], ed. G.L. DOSSETTI, Il simbolo di Nicea e 
di Costantinopoli (Testi e Ricerche di Scienze Religiose 2), Roma – Freiburg – Basel – Barcelona – Wien, 1967, 
p. 244-251 
 

6-8 (p. 246) 5/6 
7-8 (p. 246) 16/17 
11 (p. 248) 25/26 
12 (p. 248) 544/545 

 



30 

As said before, the introduction should also be disclosed by this index. References to the 
introduction should be differentiated from those to the edited text by putting an asterisk in front 
of them. 

 c. Index nominum, listing all the proper nouns (and their derivates, e.g. Χρυσοστομικῶς) found 
in the edited text. 

 d. Index manuscriptorum (only if there are enough manuscripts involved to justify this index). 
Put the pages that contain the manuscript description in bold. 

[8.2] Some editions may benefit from other indices, such as an index of technical terms, a more 
comprehensive index of words,... Discuss the case with the editorial board. 

 


